<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><link rel='stylesheet' href='http://rumors.it/wp-content/plugins/wp-minify-fix/min/?f=wp-content/plugins/cookie-notice/css/front.min.css,wp-content/plugins/theia-post-slider/css/font-theme.css,wp-content/plugins/theia-post-slider/fonts/style.css,wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css,wp-content/themes/devoe/css/reset.css,wp-content/themes/devoe/style.css,wp-content/themes/devoe/css/media-queries.css,wp-content/themes/devoe/css/style-ent.css&m=1523297076' type='text/css' media='screen' /><meta charset="UTF-8" ><meta content="yes" name="apple-mobile-web-app-capable" /><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="http://rumors.it/wp-content/uploads/2018/03/favicon-rumors.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://rumors.it/feed" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://rumors.it/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://rumors.it/feed/atom" /><link rel="pingback" href="http://rumors.it/xmlrpc.php" /><meta property="og:image" content="http://rumors.it/wp-content/uploads/2018/04/Maria-De-Filippi_934-1-e1523633060827-1000x600.jpeg" /><meta property="og:type" content="article" /><meta property="og:description" content="Totti&nbsp; parlerà dell&#8217;impresa della Roma in Champions Fiato sospeso per il secondo appuntamento del serale di Amici, sabato 14 aprile. Tredici allievi in gara:&nbsp;7 per la squadra Blu &#8211; Carmen, Einar e Matteo (cantanti), e Daniele, Bryan, Lauren e Sephora (ballerini) &#8211; e 6, dopo l&#8217;uscita di Filippo, per quella Bianca &#8211; Biondo, Emma, Irama [&hellip;]" /><link rel="author" href=""/><title>Amici 17, Maria De Filippi ospiti Ghali, Gianni Morandi e Francesco Totti</title><meta name="description" content="Torna con il secondo appuntamento domani 14 aprile in prima serata talent show Amici di Maria De Filippi, giunto alla diciassettesima edizione."/><link rel="canonical" href="http://rumors.it/notizie/101759/amici-17-maria-de-filippi-ospiti-ghali-morandi.htm" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Amici 17, Maria De Filippi ospiti Ghali, Gianni Morandi e Francesco Totti" /><meta property="og:description" content="Torna con il secondo appuntamento domani 14 aprile in prima serata talent show Amici di Maria De Filippi, giunto alla diciassettesima edizione." /><meta property="og:url" content="http://rumors.it/notizie/101759/amici-17-maria-de-filippi-ospiti-ghali-morandi.htm" /><meta property="og:site_name" content="Rumors.it" /><meta property="article:publisher" content="https://www.facebook.com/rumors.it" /><meta property="article:tag" content="amici 17" /><meta property="article:tag" content="Maria De Filippi" /><meta property="article:section" content="Televisione" /><meta property="article:published_time" content="2018-04-13T17:24:49+02:00" /><meta property="article:modified_time" content="2018-04-13T17:53:33+02:00" /><meta property="og:updated_time" content="2018-04-13T17:53:33+02:00" /><meta property="og:image" content="http://rumors.it/wp-content/uploads/2018/04/Maria-De-Filippi_934-1-e1523633060827.jpeg" /><meta property="og:image:width" content="1536" /><meta property="og:image:height" content="1034" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Torna con il secondo appuntamento domani 14 aprile in prima serata talent show Amici di Maria De Filippi, giunto alla diciassettesima edizione." /><meta name="twitter:title" content="Amici 17, Maria De Filippi ospiti Ghali, Gianni Morandi e Francesco Totti" /><meta name="twitter:site" content="@redazionerumors" /><meta name="twitter:image" content="http://rumors.it/wp-content/uploads/2018/04/Maria-De-Filippi_934-1-e1523633060827.jpeg" /><meta name="twitter:creator" content="@redazionerumors" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/rumors.it\/","name":"www.Rumors.it","potentialAction":{"@type":"SearchAction","target":"http:\/\/rumors.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/rumors.it\/notizie\/101759\/amici-17-maria-de-filippi-ospiti-ghali-morandi.htm","sameAs":["https:\/\/www.facebook.com\/rumors.it","https:\/\/www.instagram.com\/rumors.it\/","https:\/\/www.linkedin.com\/company\/rumors.it","http:\/\/www.youtube.com\/user\/redazionerumors","https:\/\/twitter.com\/redazionerumors"],"@id":"#organization","name":"Rumors.it","logo":"http:\/\/rumors.it\/wp-content\/uploads\/2017\/03\/Rumors-logo.png"}</script> <link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rumors.it &raquo; Feed" href="http://rumors.it/feed" /><link rel="alternate" type="application/rss+xml" title="Rumors.it &raquo; Feed dei commenti" href="http://rumors.it/comments/feed" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-7415102-1';
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}
	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}
	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
	__gaTracker('create', 'UA-7415102-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rumors.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.10' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='iecss-css'  href='http://rumors.it/wp-content/themes/devoe/css/iecss.css?ver=4.7.10' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Open+Sans:300,400,600,700,800' type='text/css' media='screen' /><link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen%2BSans%3A300%2C400%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='http://rumors.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://rumors.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/rumors.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"500","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript' src='http://rumors.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script> <script type='text/javascript' src='http://rumors.it/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script> <script type='text/javascript' src='http://rumors.it/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script> <script type='text/javascript' src='http://rumors.it/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script> <script type='text/javascript' src='http://rumors.it/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script> <script type='text/javascript' src='http://rumors.it/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script> <script type='text/javascript' src='http://rumors.it/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.10'></script> <script type='text/javascript' src='http://rumors.it/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.10'></script> <link rel='https://api.w.org/' href='http://rumors.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rumors.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rumors.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.10" /><link rel='shortlink' href='http://rumors.it/?p=53394' /><link rel="alternate" type="application/json+oembed" href="http://rumors.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frumors.it%2Fnotizie%2F101759%2Famici-17-maria-de-filippi-ospiti-ghali-morandi.htm" /><link rel="alternate" type="text/xml+oembed" href="http://rumors.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frumors.it%2Fnotizie%2F101759%2Famici-17-maria-de-filippi-ospiti-ghali-morandi.htm&#038;format=xml" /> <style type="text/css">/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}</style><meta property="fb:pages" content="184227284929332" /><meta name="google-site-verification" content="Y_7jLpIN4FWrbgFPVs7ge2w9wolPU119B5hfce3xjVA" /> <script id="ChameleonAd_Tag" data-pnl="1" data-website="47580" async src='//static.chameleon.ad/js/router.js'></script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XR8699');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21679107466/watchit.tv/rumors_it_witv_ad', [1, 1], 'div-gpt-ad-1516352046390-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script> <style>.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}
			.theiaPostSlider_nav.fontTheme ._button {
				color: #f16325;
			}
			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}
			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #f59166;
			}
			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #8c8c8c !important;
			}</style><style type="text/css">.post-info-left {
	padding-top: 0;
	}
.post-info-left-top {
	margin-top: 0;
	}
@media screen and (max-width: 1002px) {
#foot-wrap {
	margin-bottom: 55px;
	}
}
@media screen and (min-width: 1601px) {
#head-main-top {
	height: 900px !important;
	}
}
@media screen and (min-width: 1003px) {
#head-main-top {
	height: 100%;
	}
.category #head-main-top {
	height: auto;
	}
}
@media screen and (max-width: 479px) {
	#main-nav-wrap {
		top: 0 !important;
		}
	header {
		height: 60px;
		}
}</style><style type="text/css">.size-small-thumb,
.size-medium-thumb {
  width:100%;
}
.archive-list-text p,
.content-main {
  color: #232121;
}
a, a:visited {
  color: #000;
}
a:hover {
  color: #ccc;
}
span.post-cat a, span.archive-list-cat, span.post-tags-header, .woocommerce .star-rating span, .post-tags a:hover {
  color: #f26135;
}
.feat-gallery, .horz-list-head, span.related-head, span.post-header,
.comment-reply a, .feat-video {
  background: #f26135;
}
span.post-header:after {
  border-color: #f26135 transparent transparent transparent;
}
h4.post-header {
  border-bottom: 1px solid #f26135;
}
.horz-list-head:after {
    border-color: transparent transparent transparent #f26135;
}</style><link rel="icon" href="http://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-150x150.png" sizes="32x32" /><link rel="icon" href="http://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-300x300.png" /><meta name="msapplication-TileImage" content="http://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-300x300.png" /></head><body class="post-template-default single single-post postid-53394 single-format-standard"><div id="site"><div class="fly-but-wrap"> <span></span> <span></span> <span></span> <span></span></div><div id="fly-wrap"><div class="fly-bottom-wrap"> <span class="fly-soc-head left relative">Connect</span><ul class="fly-bottom-soc left relative"> <a href="https://www.facebook.com/rumors.it" alt="Facebook" target="_blank"><li class="fb-soc"> <i class="fa fa-facebook-square fa-2"></i></li> </a> <a href="http://twitter.com/redazionerumors" alt="Twitter" target="_blank"><li class="twit-soc"> <i class="fa fa-twitter fa-2"></i></li> </a> <a href="https://www.instagram.com/rumors.it/" alt="Instagram" target="_blank"><li class="inst-soc"> <i class="fa fa-instagram fa-2"></i></li> </a> <a href="https://plus.google.com/107095170187503019805/posts" alt="Google Plus" target="_blank"><li class="goog-soc"> <i class="fa fa-google-plus fa-2"></i></li> </a> <a href="http://www.youtube.com/user/redazionerumors" alt="Youtube" target="_blank"><li class="yt-soc"> <i class="fa fa-youtube-play fa-2"></i></li> </a> <a href="http://rumors.it/feed/rss" target="_blank"><li class="rss-soc"> <i class="fa fa-rss fa-2"></i></li> </a></ul><div class="fly-to-top back-to-top left relative"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">To Top</span></div></div><div class="fly-search-out"><div class="fly-search-in"><div class="fly-but-search left relative"><form method="get" id="searchform" action="http://rumors.it/"> <input type="text" name="s" id="s" value="Inserisci la tua ricerca e premi invio" onfocus='if (this.value == "Inserisci la tua ricerca e premi invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Inserisci la tua ricerca e premi invio"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div id="fly-menu-wrap"><div class="fly-menu-out"><div class="fly-menu-in"> <nav class="main-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-27319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27319"><a href="http://rumors.it/notizie/category/gossip">Gossip</a></li><li id="menu-item-27320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27320"><a href="http://rumors.it/notizie/category/televisione">Televisione</a></li><li id="menu-item-27321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27321"><a href="http://rumors.it/notizie/category/musica">Musica</a></li><li id="menu-item-27322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27322"><a href="http://rumors.it/notizie/category/cinema">Cinema</a></li><li id="menu-item-27323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27323"><a href="http://rumors.it/notizie/category/personaggi">Personaggi</a></li><li id="menu-item-27325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27325"><a href="http://rumors.it/notizie/category/interviste">Interviste</a></li><li id="menu-item-27326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27326"><a href="http://rumors.it/notizie/category/motori">Motori</a></li><li id="menu-item-27324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27324"><a href="http://rumors.it/notizie/category/lifestyle">Lifestyle</a></li><li id="menu-item-44486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44486"><a href="http://www.luxurypretaporter.it">Luxury</a></li><li id="menu-item-27293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27293"><a href="http://rumors.it">Home</a></li></ul></div>						</nav></div></div></div></div><div id="site-out"><div id="site-in"></div><div id="site-fixed"> <header><div id="main-nav-wrap"><div class="main-nav-out"><div class="main-nav-in"><div id="main-nav-contain" class="relative"><div class="main-nav-contain-out"><div id="main-nav-logo" class="left relative"> <a itemprop="url" href="http://rumors.it"><img src="http://rumors.it/wp-content/uploads/2017/02/Rumors-logo-2017-s-1.png" alt="Rumors.it" /></a></div><div class="main-nav-contain-in"><div id="main-nav-right" class="left relative"><div class="small-nav-wrap" class="left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27319"><a href="http://rumors.it/notizie/category/gossip">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27320"><a href="http://rumors.it/notizie/category/televisione">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27321"><a href="http://rumors.it/notizie/category/musica">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27322"><a href="http://rumors.it/notizie/category/cinema">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27323"><a href="http://rumors.it/notizie/category/personaggi">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27325"><a href="http://rumors.it/notizie/category/interviste">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27326"><a href="http://rumors.it/notizie/category/motori">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27324"><a href="http://rumors.it/notizie/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44486"><a href="http://www.luxurypretaporter.it">Luxury</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27293"><a href="http://rumors.it">Home</a></li></ul></div></div></div></div></div></div></div></div></div> </header><div id="content-out" class="relative"><div id="content-in" class="relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div id="top-posts-wrap" class="left relative"><div class="horz-list-wrap left relative"><ul class="horz-list left relative"><li> <a href="http://rumors.it/notizie/101758/verissimo-canna-gate-alessia-marcuzzi.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div><div class="horz-list-text left relative"><h2>Alessia Marcuzzi: &#8220;Il canna-gate? Sembrava di stare sotto processo&#8221;</h2></div> </a></li><li> <a href="http://rumors.it/notizie/101757/carmen-consoli-album-eco-sirene.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/CarmenConsoli_Studio_Cecchetti_098m-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Carmen Consoli / Foto: Ufficio stampa" srcset="http://rumors.it/wp-content/uploads/2018/04/CarmenConsoli_Studio_Cecchetti_098m-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/CarmenConsoli_Studio_Cecchetti_098m-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/CarmenConsoli_Studio_Cecchetti_098m-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div><div class="horz-list-text left relative"><h2>Carmen Consoli, nuovo album: &#8216;Eco di sirene&#8217;</h2></div> </a></li><li> <a href="http://rumors.it/notizie/101753/emily-ratajkowski-instagram-marito.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/emily-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Emily Ratajkowski" srcset="http://rumors.it/wp-content/uploads/2018/04/emily-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/emily-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/emily-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div><div class="horz-list-text left relative"><h2>Emily Ratajkowski mostra il seno: Instagram non censura la foto</h2></div> </a></li><li> <a href="http://rumors.it/notizie/101752/make-cup-cake-paola-barale-cerca-matteo.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/MAKE-CUP-CAKE-1-2-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/MAKE-CUP-CAKE-1-2-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/MAKE-CUP-CAKE-1-2-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/MAKE-CUP-CAKE-1-2-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div><div class="horz-list-text left relative"><h2>Paola Barale cerca disperatamente il suo Matteo per Make Cup Cake</h2></div> </a></li><li> <a href="http://rumors.it/notizie/101744/charlotte-casiraghi-incinta-secondo-figlio-dimitri-rassam.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/charlotte-e1523565451853-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Charlotte Casiraghi e Dimitri Rassam" srcset="http://rumors.it/wp-content/uploads/2018/04/charlotte-e1523565451853-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/charlotte-e1523565451853-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/charlotte-e1523565451853-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div><div class="horz-list-text left relative"><h2>Charlotte Casiraghi incinta: è in arrivo il secondo figlio</h2></div> </a></li></ul></div></div></div></div><div id="main-content-wrap" class="left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div id="leader-wrap" class="left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7299001296647792" data-ad-slot="7804344208" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div id="main-content-contain" class="left relative infinite-content"><div id="content-wrap" class="left relative"  itemscope itemtype="http://schema.org/Article"><div class="sec-marg-out4 relative"><div class="sec-marg-in4"> <article class="post-53394 post type-post status-publish format-standard has-post-thumbnail hentry category-televisione tag-amici-17 tag-maria-de-filippi"><div id="post-header" class="left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div class="post-info-top left relative"> <span class="post-cat"><a href="http://rumors.it/notizie/category/televisione">Televisione</a></span><span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-04-13" pubdate>13 aprile 2018</time></span></div><h1 class="post-title left" itemprop="name headline">Amici 17, Ghali e Morandi per contrastare Ballando con le Stelle</h1></div></div></div><div id="post-area" class="left relative"><div class="post-body-out"><div class="post-info-left left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div class="post-info-left-top left relative"></div><div class="post-info-left-bot left relative"><div class="post-soc-out"><div class="post-soc-in"><div class="post-soc-share left relative"><div class="soc-count-mobi"></div> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://rumors.it/notizie/101759/amici-17-maria-de-filippi-ospiti-ghali-morandi.htm&t=Amici 17, Ghali e Morandi per contrastare Ballando con le Stelle', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="post-soc-fb left relative"><i class="fa fa-facebook fa-2"></i><span class="post-share-text">Condividi</span><span class="post-share-text"></span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Amici 17, Ghali e Morandi per contrastare Ballando con le Stelle -&url=http://rumors.it/notizie/101759/amici-17-maria-de-filippi-ospiti-ghali-morandi.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="post-soc-twit left relative"><i class="fa fa-twitter fa-2"></i><span class="post-share-text">Tweet</span><span class="post-share-text"></span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://rumors.it/notizie/101759/amici-17-maria-de-filippi-ospiti-ghali-morandi.htm&media=http://rumors.it/wp-content/uploads/2018/04/Maria-De-Filippi_934-1-e1523633060827-1000x600.jpeg&description=Amici 17, Ghali e Morandi per contrastare Ballando con le Stelle', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="post-soc-pin left relative"><i class="fa fa-pinterest fa-2"></i><span class="post-share-text">Pin</span><span class="post-share-text"></span></div></a></div></div></div><div class="prev-next-posts left relative"><div class="prev-next-item left relative"><a href="http://rumors.it/notizie/101758/verissimo-canna-gate-alessia-marcuzzi.htm" rel="prev"><div class='prev-next-img left relative'><img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></div><div class='prev-next-text left relative'>Alessia Marcuzzi: &#8220;Il canna-gate? Sembrava di stare sotto processo&#8221;</div></a></div></div></div></div></div></div><div class="post-body-in"><div id="content-area" class="left relative" itemprop="articleBody"><div id="featured-image" class="left relative sec-feat"> <img itemprop="image" src="http://rumors.it/wp-content/uploads/2018/04/Maria-De-Filippi_934-1-e1523633060827-1000x600.jpeg" /><div id="featured-caption"> Foto: Mediaset</div></div><div class="content-area-cont left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div class="content-area-out"><div class="content-area-in"><div class="content-main left relative"><div id="featured-image" class="left relative prim-feat"> <img itemprop="image" src="http://rumors.it/wp-content/uploads/2018/04/Maria-De-Filippi_934-1-e1523633060827-1000x600.jpeg" /><div id="featured-caption"> Foto: Mediaset</div></div><div id="tps_slideContainer_53394" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><h4>Totti&nbsp; parlerà dell&#8217;impresa della Roma in Champions</h4><p><span id="more-53394"></span></p><p>Fiato sospeso per il secondo appuntamento del serale di Amici, sabato 14 aprile. Tredici allievi in gara:&nbsp;7 per la squadra Blu &#8211; Carmen, Einar e Matteo (cantanti), e Daniele, Bryan, Lauren e Sephora (ballerini) &#8211; e 6, dopo l&#8217;uscita di Filippo, per quella Bianca &#8211; Biondo, Emma, Irama e Zic (cantanti) e Luca e Valentina (ballerini), che si sfideranno tra prove di canto e ballo.</p><p>Nella sfida tra Canale 5 e Rai 1 della scorsa settimana Ballando con le Stelle ha vinto la serata battendo la De Filippi: ci si aspettava qualcosa di più vista la rivoluzione Tommassini e l&#8217;introduzione di una quantità notevole di volti noti tra giuria interna ed esterna. La nuova versione del talent ha destato, invece, qualche perplessità con una giuria troppo dilagante e dispersiva e un meccanismo di gara inutilmente complesso.</p><p><a href="http://rumors.it/notizie/101758/verissimo-canna-gate-alessia-marcuzzi.htm"><strong>Lo sfogo di Alessia Marcuzzi sul canna-gate | LEGGI</strong></a></p><p>Anche in questa puntata non mancheranno grandi ospiti musicali. Nella scorsa abbiamo infatti visto salire sul palco insieme ai partecipanti Laura Pausini, nella prima fase, mentre nella seconda il rapper Fabri Fibra e la cantante Alice Merton.</p><div id="attachment_53076" style="width: 2058px" class="wp-caption alignnone"><img class="wp-image-53076 size-full" src="http://rumors.it/wp-content/uploads/2018/04/COMMISSIONE-ESTERNA_Y0A0786.jpg" alt="" width="2048" height="1365" srcset="http://rumors.it/wp-content/uploads/2018/04/COMMISSIONE-ESTERNA_Y0A0786.jpg 2048w, http://rumors.it/wp-content/uploads/2018/04/COMMISSIONE-ESTERNA_Y0A0786-300x200.jpg 300w, http://rumors.it/wp-content/uploads/2018/04/COMMISSIONE-ESTERNA_Y0A0786-768x512.jpg 768w, http://rumors.it/wp-content/uploads/2018/04/COMMISSIONE-ESTERNA_Y0A0786-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /><p class="wp-caption-text">Foto: Mediaset</p></div><p>Per questa seconda serata i ragazzi in gara avranno l&#8217;opportunità di esibirsi con l&#8217;amatissimo Gianni Morandi e il rapper dei record Ghali. Ci sarà inoltre la straordinaria partecipazione del campione del mondo Francesco Totti che condividerà con i ragazzi l&#8217;impresa storica della Roma in Champions League attraverso video e immagini.</p><p><a href="http://rumors.it/notizie/101755/grande-fratello-2018-durso-casale.htm"><strong>Grande Fratello: Barbara D&#8217;Urso&nbsp;e il casale dei super-boni |SCOPRI</strong></a></p><div id="advn_7693">&nbsp;</div><div id="attachment_53396" style="width: 2058px" class="wp-caption alignnone"><img class="size-full wp-image-53396" src="http://rumors.it/wp-content/uploads/2018/04/BIANCHI_7343.jpg" alt="Amici 17 - Squadra bianca / Foto: Ufficio stampa" width="2048" height="1460" srcset="http://rumors.it/wp-content/uploads/2018/04/BIANCHI_7343.jpg 2048w, http://rumors.it/wp-content/uploads/2018/04/BIANCHI_7343-300x214.jpg 300w, http://rumors.it/wp-content/uploads/2018/04/BIANCHI_7343-768x548.jpg 768w, http://rumors.it/wp-content/uploads/2018/04/BIANCHI_7343-1024x730.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /><p class="wp-caption-text">Amici 17 &#8211; Squadra bianca / Foto: Mediaset</p></div><p>Dopo aver perso il confronto &#8220;Auditel&#8221; con Ballando con le Stelle ci si chiede se ad Amici avranno pensato di apportare qualche correttivo alla serata per dare più spazio ai ragazzi in gara e cercando, magari, di creare un perimetro ai giudici che, in alcuni casi, hanno dimostrato fin troppo &#8220;ego&#8221; nel rapportarsi con i concorrenti.</p><p><a href="http://rumors.it/notizie/101756/isola-2018-amaurys-perez-jonathan-bacio.htm"><strong>Isola 2018: il bacio tra Amaurys e Jonathan&nbsp;|SCOPRI</strong></a></p><div id="attachment_53395" style="width: 2058px" class="wp-caption alignnone"><img class="size-full wp-image-53395" src="http://rumors.it/wp-content/uploads/2018/04/BLU_7325.jpg" alt="" width="2048" height="1365" srcset="http://rumors.it/wp-content/uploads/2018/04/BLU_7325.jpg 2048w, http://rumors.it/wp-content/uploads/2018/04/BLU_7325-300x200.jpg 300w, http://rumors.it/wp-content/uploads/2018/04/BLU_7325-768x512.jpg 768w, http://rumors.it/wp-content/uploads/2018/04/BLU_7325-1024x683.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /><p class="wp-caption-text">Amici 17 &#8211; Squadra blu / Foto: Mediaset</p></div></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class="crp_related "><h4>Consigliato</h4><ul><li><a href="http://rumors.it/notizie/101712/amici-17-matteo-vince-la-serata-i-giudici-dilaganti-oscurano-i-ragazzi.htm"    target="_blank" ><span class="crp_title">Amici 17: Matteo vince la serata. I giudici dilaganti &#8220;oscurano&#8221; i ragazzi</span></a></li></ul><div class="crp_clear"></div></div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_53394","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Indietro","nextText":"Avanti","buttonWidth":"0","buttonWidth_post":"0","postUrl":"http:\/\/rumors.it\/notizie\/101759\/amici-17-maria-de-filippi-ospiti-ghali-morandi.htm","postId":53394,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/rumors.it\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":"0","hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' data-theiaPostSlider-onChangeSlide='""'></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Articoli correlati</span><span itemprop="keywords"><a href="http://rumors.it/notizie/tag/amici-17" rel="tag">amici 17</a><a href="http://rumors.it/notizie/tag/maria-de-filippi" rel="tag">Maria De Filippi</a></span></div><div id="article-ad"><div id="rcjsload_72c697"></div> <script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=79895&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_72c697"); rcds.appendChild(rcel);
})();</script> <br> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7299001296647792" data-ad-slot="3108297460"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br><div id="advn_6241"></div><br> <ins data-qwertize-zone="dqh1qnlybv" class="qwertize-native"></ins></div></div></div><div id="sidebar-wrap" class="relative"><div id="mvp_ad_widget-3" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7299001296647792" data-ad-slot="5831604000"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="text-8" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Video del giorno</span></h4><div class="textwidget"><center><div id="rumorsHeadShoulderAttualita2"><div id="mainplayer" style="position:relative; top:1px;"><div id="rumors-attualitapage3" class="zoomin-player-container"> <script>if ( typeof window.zoominJSVideoControl  === 'undefined') {
      setTimeout(function() {
        var e = document.createElement('script');
        e.src = 'http://blackbird.zoomin.tv/GalleryPlayers/videocontrol_rumors-attualitapage3.js';
        e.async = true;
        (document.getElementsByTagName('head')[0]).appendChild(e);
      },5);
    }</script> </div></div><div id="below" style="position:relative; left:2px; "><div id="rumors-attualitapage4" class="zoomin-player-container"> <script>if ( typeof window.zoominJSVideoControl  === 'undefined') {
      setTimeout(function() {
        var e = document.createElement('script');
        e.src = 'http://blackbird.zoomin.tv/GalleryPlayers/videocontrol_rumors-attualitapage4.js';
        e.async = true;
        (document.getElementsByTagName('head')[0]).appendChild(e);
      },5);
    }</script> </div></div></div></center></div></div><div id="mvp_ad_widget-11" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <script type="text/javascript">simply_publisher = 61241;
simply_domain = 88601;
simply_space = 170969;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';</script> <script type="text/javascript">var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');</script> </div></div><div id="search-4" class="sidebar-widget widget_search"><h4 class="post-header"><span class="post-header">Cerca su Rumors&#8230;</span></h4><form method="get" id="searchform" action="http://rumors.it/"> <input type="text" name="s" id="s" value="Inserisci la tua ricerca e premi invio" onfocus='if (this.value == "Inserisci la tua ricerca e premi invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Inserisci la tua ricerca e premi invio"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div id="mvp_ad_widget-24" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <a href="http://www.flexworking.it" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-37840 aligncenter" src="http://rumors.it/wp-content/uploads/2017/12/banner-flexworking.png" alt="" width="300" height="250"></a></div></div><div id="text-10" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Rumors Channel</span></h4><div class="textwidget"><p style="text-align: center;"><iframe src="https://www.youtube.com/embed/videoseries?list=PLX5WyxjuHgK0Hw1Sz8zSjI6xCBjS9MixZ&amp;showinfo=0" width="300" height="169" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div></div><div id="mvp_ad_widget-23" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-7299001296647792" data-ad-slot="3108297460"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="mvp_sidecat_widget-2" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Da non perdere&#8230;</span></h4><ul class="head-latest-list"><li> <a href="http://rumors.it/notizie/101759/amici-17-maria-de-filippi-ospiti-ghali-morandi.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="http://rumors.it/wp-content/uploads/2018/04/Maria-De-Filippi_934-1-e1523633060827-150x90.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/Maria-De-Filippi_934-1-e1523633060827-150x90.jpeg 150w, http://rumors.it/wp-content/uploads/2018/04/Maria-De-Filippi_934-1-e1523633060827-1000x600.jpeg 1000w, http://rumors.it/wp-content/uploads/2018/04/Maria-De-Filippi_934-1-e1523633060827-450x270.jpeg 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Amici 17, Ghali e Morandi per contrastare Ballando con le Stelle</h2></div></div></div> </a></li><li> <a href="http://rumors.it/notizie/101758/verissimo-canna-gate-alessia-marcuzzi.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-150x90.jpg 150w, http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Alessia Marcuzzi: &#8220;Il canna-gate? Sembrava di stare sotto processo&#8221;</h2></div></div></div> </a></li><li> <a href="http://rumors.it/notizie/101755/grande-fratello-2018-durso-casale.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="http://rumors.it/wp-content/uploads/2018/04/barbara-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Barbara D&#039;Urso" srcset="http://rumors.it/wp-content/uploads/2018/04/barbara-150x90.jpg 150w, http://rumors.it/wp-content/uploads/2018/04/barbara-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/barbara-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Grande Fratello 2018: Barbara D&#8217;Urso e il casale dei super-boni</h2></div></div></div> </a></li><li> <a href="http://rumors.it/notizie/101756/isola-2018-amaurys-perez-jonathan-bacio.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="http://rumors.it/wp-content/uploads/2018/04/Amaurys-Jonathan-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Amaurys Perez - Jonathan" srcset="http://rumors.it/wp-content/uploads/2018/04/Amaurys-Jonathan-150x90.jpg 150w, http://rumors.it/wp-content/uploads/2018/04/Amaurys-Jonathan-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/Amaurys-Jonathan-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Isola dei famosi 2018: Amaurys Perez e Jonathan bacio dopo la lite</h2></div></div></div> </a></li></ul></div><div id="mvp_ad_widget-33" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"><center><div id="venus-84781"></div> <script type="text/javascript">var venus84781 = { blockId: "84781", async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "//block.sw2block.com/rotator/84781.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus84781, "script");</script></center></div></div><div id="mvp_sidecat_widget-3" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Best of rumors</span></h4><ul class="head-latest-list"><li> <a href="http://rumors.it/notizie/101723/kate-middleton-parto-gravidanza.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="http://rumors.it/wp-content/uploads/2017/05/kate-middleton-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2017/05/kate-middleton-150x90.jpg 150w, http://rumors.it/wp-content/uploads/2017/05/kate-middleton-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2017/05/kate-middleton-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Kate Middleton, parto in vista: tutto pronto per il terzo Royal Baby</h2></div></div></div> </a></li><li> <a href="http://rumors.it/notizie/101694/claudio-amendola-settembre-avuto-un-infarto.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="http://rumors.it/wp-content/uploads/2018/04/AMENDOLA-TOFFANIN-e1522923874857-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/AMENDOLA-TOFFANIN-e1522923874857-150x90.jpg 150w, http://rumors.it/wp-content/uploads/2018/04/AMENDOLA-TOFFANIN-e1522923874857-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Claudio Amendola: &#8220;A settembre ho avuto un infarto&#8221;</h2></div></div></div> </a></li><li> <a href="http://rumors.it/notizie/101690/isola-2018-alessia-mancini-combatto-con-i-guerrieri.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="http://rumors.it/wp-content/uploads/2018/04/alessia-mancini-3-Copia-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/alessia-mancini-3-Copia-150x90.jpg 150w, http://rumors.it/wp-content/uploads/2018/04/alessia-mancini-3-Copia-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/alessia-mancini-3-Copia-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Isola 2018, Alessia Mancini: &#8220;Combatterò come una guerriera&#8221;</h2></div></div></div> </a></li></ul></div><div id="mvp_ad_widget-29" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"><div id="div-gpt-ad-1506332066790-0"> <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/rumors-300x250', [300, 250], 'div-gpt-ad-1506332066790-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1506332066790-0');</script> </div></div></div><div id="text-18" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Facebook</span></h4><div class="textwidget"><center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Frumors.it%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=868708593169658" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></center></div></div><div id="text-17" class="sidebar-widget widget_text"><div class="textwidget"><script type="text/javascript">//
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"437124","macro":null,"mobileZId":"437128","origin":"http://www.rumors.it"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//</script> </div></div><div id="mvp_ad_widget-35" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7299001296647792" data-ad-slot="5831604000"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div></div></div></div></div></div></div></div></div></div> </article></div></div></div><div class="content-bot-wrap left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><h4 class="post-header"> <span class="post-header">Articoli simili in Televisione</span></h4><div class="archive-list-wrap left relative"><div class="archive-list-out"><div class="archive-list-in"><div class="archive-list-left left relative"><ul class="archive-list"><li><div class="archive-list-img left relative"> <a href="http://rumors.it/notizie/101758/verissimo-canna-gate-alessia-marcuzzi.htm" rel="bookmark" title="Alessia Marcuzzi: &#8220;Il canna-gate? Sembrava di stare sotto processo&#8221;"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://rumors.it/notizie/101758/verissimo-canna-gate-alessia-marcuzzi.htm&amp;t=Alessia Marcuzzi: &#8220;Il canna-gate? Sembrava di stare sotto processo&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Alessia Marcuzzi: &#8220;Il canna-gate? Sembrava di stare sotto processo&#8221;&amp;url=http://rumors.it/notizie/101758/verissimo-canna-gate-alessia-marcuzzi.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://rumors.it/notizie/101758/verissimo-canna-gate-alessia-marcuzzi.htm&amp;media=http://rumors.it/wp-content/uploads/2018/04/MARCUZZI-TOFFANIN-1000x600.jpg&amp;description=Alessia Marcuzzi: &#8220;Il canna-gate? Sembrava di stare sotto processo&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="http://rumors.it/notizie/101758/verissimo-canna-gate-alessia-marcuzzi.htm" rel="bookmark">Alessia Marcuzzi: &#8220;Il canna-gate? Sembrava di stare sotto processo&#8221;</a><p>A Verissimo rivela: &#8220;Mi sono sentita presa in giro&#8221; ConsigliatoIsola 2018, Alessia Marcuzzi riceve il tapiro d&#8217;oro</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione2</span><span class="archive-list-date left">13 aprile 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="http://rumors.it/notizie/101755/grande-fratello-2018-durso-casale.htm" rel="bookmark" title="Grande Fratello 2018: Barbara D&#8217;Urso e il casale dei super-boni"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/barbara-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Barbara D&#039;Urso" srcset="http://rumors.it/wp-content/uploads/2018/04/barbara-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/barbara-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/barbara-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://rumors.it/notizie/101755/grande-fratello-2018-durso-casale.htm&amp;t=Grande Fratello 2018: Barbara D&#8217;Urso e il casale dei super-boni', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Grande Fratello 2018: Barbara D&#8217;Urso e il casale dei super-boni&amp;url=http://rumors.it/notizie/101755/grande-fratello-2018-durso-casale.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://rumors.it/notizie/101755/grande-fratello-2018-durso-casale.htm&amp;media=http://rumors.it/wp-content/uploads/2018/04/barbara-1000x600.jpg&amp;description=Grande Fratello 2018: Barbara D&#8217;Urso e il casale dei super-boni', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="http://rumors.it/notizie/101755/grande-fratello-2018-durso-casale.htm" rel="bookmark">Grande Fratello 2018: Barbara D&#8217;Urso e il casale dei super-boni</a><p>Carmelita rivela dettagli piccanti su alcuni concorrenti ConsigliatoGrande Fratello: Barbara D&#8217;urso torna alla conduzione del reality</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione3</span><span class="archive-list-date left">13 aprile 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="http://rumors.it/notizie/101756/isola-2018-amaurys-perez-jonathan-bacio.htm" rel="bookmark" title="Isola dei famosi 2018: Amaurys Perez e Jonathan bacio dopo la lite"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/Amaurys-Jonathan-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Amaurys Perez - Jonathan" srcset="http://rumors.it/wp-content/uploads/2018/04/Amaurys-Jonathan-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/Amaurys-Jonathan-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/Amaurys-Jonathan-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://rumors.it/notizie/101756/isola-2018-amaurys-perez-jonathan-bacio.htm&amp;t=Isola dei famosi 2018: Amaurys Perez e Jonathan bacio dopo la lite', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Isola dei famosi 2018: Amaurys Perez e Jonathan bacio dopo la lite&amp;url=http://rumors.it/notizie/101756/isola-2018-amaurys-perez-jonathan-bacio.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://rumors.it/notizie/101756/isola-2018-amaurys-perez-jonathan-bacio.htm&amp;media=http://rumors.it/wp-content/uploads/2018/04/Amaurys-Jonathan-1000x600.jpg&amp;description=Isola dei famosi 2018: Amaurys Perez e Jonathan bacio dopo la lite', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="http://rumors.it/notizie/101756/isola-2018-amaurys-perez-jonathan-bacio.htm" rel="bookmark">Isola dei famosi 2018: Amaurys Perez e Jonathan bacio dopo la lite</a><p>Francesca Cipriani fa il bagno nuda ConsigliatoIsola 2018, Alessia Mancini: &#8220;Combatterò come una guerriera&#8221;</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione2</span><span class="archive-list-date left">13 aprile 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="http://rumors.it/notizie/101752/make-cup-cake-paola-barale-cerca-matteo.htm" rel="bookmark" title="Paola Barale cerca disperatamente il suo Matteo per Make Cup Cake"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/MAKE-CUP-CAKE-1-2-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/MAKE-CUP-CAKE-1-2-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/MAKE-CUP-CAKE-1-2-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/MAKE-CUP-CAKE-1-2-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://rumors.it/notizie/101752/make-cup-cake-paola-barale-cerca-matteo.htm&amp;t=Paola Barale cerca disperatamente il suo Matteo per Make Cup Cake', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Paola Barale cerca disperatamente il suo Matteo per Make Cup Cake&amp;url=http://rumors.it/notizie/101752/make-cup-cake-paola-barale-cerca-matteo.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://rumors.it/notizie/101752/make-cup-cake-paola-barale-cerca-matteo.htm&amp;media=http://rumors.it/wp-content/uploads/2018/04/MAKE-CUP-CAKE-1-2-1000x600.jpg&amp;description=Paola Barale cerca disperatamente il suo Matteo per Make Cup Cake', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="http://rumors.it/notizie/101752/make-cup-cake-paola-barale-cerca-matteo.htm" rel="bookmark">Paola Barale cerca disperatamente il suo Matteo per Make Cup Cake</a><p>La showgirl&nbsp;vuole una&nbsp;Cristina&nbsp;Bugatty&nbsp;al maschile ConsigliatoFabio Fulco su Cristina Chiabotto: &#8220;Lei mi ha fatto male&#8221;</p><div class="archive-list-info left relative"> <span class="archive-list-author left">milano</span><span class="archive-list-date left">13 aprile 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="http://rumors.it/notizie/101746/cristiano-malgioglio-barbara-durso-grande-fratello.htm" rel="bookmark" title="Grande Fratello 2018: Cristiano Malgioglio al fianco di Barbara D&#8217;Urso"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2017/09/CRISTIANO-MALGIOGLIO-e1523526626395-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Cristiano Malgioglio" srcset="http://rumors.it/wp-content/uploads/2017/09/CRISTIANO-MALGIOGLIO-e1523526626395-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2017/09/CRISTIANO-MALGIOGLIO-e1523526626395-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2017/09/CRISTIANO-MALGIOGLIO-e1523526626395-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://rumors.it/notizie/101746/cristiano-malgioglio-barbara-durso-grande-fratello.htm&amp;t=Grande Fratello 2018: Cristiano Malgioglio al fianco di Barbara D&#8217;Urso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Grande Fratello 2018: Cristiano Malgioglio al fianco di Barbara D&#8217;Urso&amp;url=http://rumors.it/notizie/101746/cristiano-malgioglio-barbara-durso-grande-fratello.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://rumors.it/notizie/101746/cristiano-malgioglio-barbara-durso-grande-fratello.htm&amp;media=http://rumors.it/wp-content/uploads/2017/09/CRISTIANO-MALGIOGLIO-e1523526626395-1000x600.jpg&amp;description=Grande Fratello 2018: Cristiano Malgioglio al fianco di Barbara D&#8217;Urso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="http://rumors.it/notizie/101746/cristiano-malgioglio-barbara-durso-grande-fratello.htm" rel="bookmark">Grande Fratello 2018: Cristiano Malgioglio al fianco di Barbara D&#8217;Urso</a><p>L&#8217;ex concorrente: &#8220;Entrerò&nbsp;da imperatrice&#8221; ConsigliatoGrande Fratello 2018: Barbara D&#8217;Urso e il casale dei super-boni</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione3</span><span class="archive-list-date left">12 aprile 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="http://rumors.it/notizie/101747/carlo-conti-la-corrida.htm" rel="bookmark" title="Carlo Conti: tutto è pronto per il ritorno de La Corrida"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/carlo-conti-e1523527392778-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/carlo-conti-e1523527392778-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/carlo-conti-e1523527392778-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://rumors.it/notizie/101747/carlo-conti-la-corrida.htm&amp;t=Carlo Conti: tutto è pronto per il ritorno de La Corrida', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Carlo Conti: tutto è pronto per il ritorno de La Corrida&amp;url=http://rumors.it/notizie/101747/carlo-conti-la-corrida.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://rumors.it/notizie/101747/carlo-conti-la-corrida.htm&amp;media=http://rumors.it/wp-content/uploads/2018/04/carlo-conti-1000x600.jpg&amp;description=Carlo Conti: tutto è pronto per il ritorno de La Corrida', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="http://rumors.it/notizie/101747/carlo-conti-la-corrida.htm" rel="bookmark">Carlo Conti: tutto è pronto per il ritorno de La Corrida</a><p>Il celebre programma ritorna da &#8216;mamma&#8217; Rai ConsigliatoFabrizio Frizzi a L&#8217;Eredità, presto il ritorno: duo con Carlo Conti?</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione2</span><span class="archive-list-date left">12 aprile 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="http://rumors.it/notizie/101742/the-voice-of-italy.htm" rel="bookmark" title="The Voice of Italy 2018: i coach affronteranno l&#8217;ultima blind audition"> <img width="450" height="270" src="http://rumors.it/wp-content/uploads/2018/04/THE-VOICE-OF-ITALY-2018-e1523453485981-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://rumors.it/wp-content/uploads/2018/04/THE-VOICE-OF-ITALY-2018-e1523453485981-450x270.jpg 450w, http://rumors.it/wp-content/uploads/2018/04/THE-VOICE-OF-ITALY-2018-e1523453485981-1000x600.jpg 1000w, http://rumors.it/wp-content/uploads/2018/04/THE-VOICE-OF-ITALY-2018-e1523453485981-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" />																								</a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://rumors.it/notizie/101742/the-voice-of-italy.htm&amp;t=The Voice of Italy 2018: i coach affronteranno l&#8217;ultima blind audition', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=The Voice of Italy 2018: i coach affronteranno l&#8217;ultima blind audition&amp;url=http://rumors.it/notizie/101742/the-voice-of-italy.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://rumors.it/notizie/101742/the-voice-of-italy.htm&amp;media=http://rumors.it/wp-content/uploads/2018/04/THE-VOICE-OF-ITALY-2018-e1523453485981-1000x600.jpg&amp;description=The Voice of Italy 2018: i coach affronteranno l&#8217;ultima blind audition', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="http://rumors.it/notizie/101742/the-voice-of-italy.htm" rel="bookmark">The Voice of Italy 2018: i coach affronteranno l&#8217;ultima blind audition</a><p>Al Bano, J-Ax, Renga e Scabbia&nbsp;completeranno i team ConsigliatoThe Voice: nuovi talenti sul palco per conquistare le Blind Audition</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione3</span><span class="archive-list-date left">11 aprile 2018</span></div></div></li></ul></div></div><div class="archive-ad-wrap relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7299001296647792" data-ad-slot="6331208606"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br><div id="advn_6243"></div></div></div></div></div></div></div></div></div> <footer id="foot-wrap" class="left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div id="foot-top" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="http://rumors.it/wp-content/uploads/2017/01/Rumorsgrigio1.png" alt="Rumors.it" /></div><div class="foot-info-text left relative"><p>® Rumors.it è un marchio registrato di ToBiz - P.I.02358520548</p><p> Rumors.it - testata giornalistica registrata N.1/2008 R.P. Trib.PG del 12/01/2008 - Redazione: Via Cerva 20, Milano | Tel. 02.87226968 <a href="mailto:redazione@rumors.it" target="_blank" rel="noopener noreferrer">redazione@rumors.it</a></p> <a href="http://rumors.it/staff/" target="_blank">Redazione |</a> <a href="http://rumors.it/collaborazioni/" target="_blank"> Collaborazioni |</a> <a href="http://rumors.it/informativa-cookies/" target="_blank"> Informativa cookies |</a> <a href="http://rumors.it/privacy/" target="_blank"> Privacy |</a> <a href="http://rumors.it/team/" target="_blank"> Team</a></div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/rumors.it" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="http://twitter.com/redazionerumors" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://plus.google.com/107095170187503019805/posts" alt="Google Plus" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="http://www.youtube.com/user/redazionerumors" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-rss"> <a href="http://rumors.it/feed/rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div><div id="text-16" class="foot-widget left relative widget_text"><div class="textwidget"><a href="http://www.msn.it" target="_blank"><img class="alignnone size-full wp-image-27431" src="http://rumors.it/wp-content/uploads/2017/01/msn00.png" alt="MSN" width="200" height="74" /></a> <br> <a href="http://www.tobiz.it" target="_blank"><img class="alignnone size-full wp-image-27432" src="http://rumors.it/wp-content/uploads/2017/01/tobiz00b.png" alt="ToBiz" width="186" height="74" /></a> <br> <a href="http://www.flexworking.it" target="_blank"><img class="alignnone size-full wp-image-27432" src="http://rumors.it/wp-content/uploads/2017/07/flexworking-grigio.png" alt="Flexworking" width="196" height="78" /></a> <br> <a href="http://www.luxurypretaporter.it" target="_blank"><img class="alignnone size-full wp-image-27432" src="http://rumors.it/wp-content/uploads/2017/12/luxury-grigio.png" alt="Luxury prêt à porter" width="196" height="68" /></a></div></div><div id="mvp_ad_widget-9" class="foot-widget left relative mvp_ad_widget"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7299001296647792" data-ad-slot="4531231057" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-27310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27310"><a href="http://rumors.it/">Home</a></li><li id="menu-item-27311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27311"><a href="http://rumors.it/notizie/category/gossip">Gossip</a></li><li id="menu-item-27312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27312"><a href="http://rumors.it/notizie/category/televisione">Televisione</a></li><li id="menu-item-27313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27313"><a href="http://rumors.it/notizie/category/musica">Musica</a></li><li id="menu-item-27314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27314"><a href="http://rumors.it/notizie/category/cinema">Cinema</a></li><li id="menu-item-27315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27315"><a href="http://rumors.it/notizie/category/personaggi">Personaggi</a></li><li id="menu-item-27316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27316"><a href="http://rumors.it/notizie/category/lifestyle">Lifestyle</a></li><li id="menu-item-27317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27317"><a href="http://rumors.it/notizie/category/interviste">Interviste</a></li><li id="menu-item-27318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27318"><a href="http://rumors.it/notizie/category/motori">Motori</a></li></ul></div></div><div class="foot-copy relative"><p>Copyright 2018 © Rumors.it - Vietata la riproduzione, tutti i diritti sono riservati</p></div></div></div></div> </footer></div></div></div></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XR8699" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1516352046390-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516352046390-0'); });</script> </div><div data-theiaStickySidebar-sidebarSelector='"#sidebar-wrap"' data-theiaStickySidebar-options='{"containerSelector":".archive-list-out","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#sidebar-wrap"' data-theiaStickySidebar-options='{"containerSelector":"#content-wrap","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type="text/javascript">jQuery(document).ready(function($) {
	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
    	})
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(e){
	  e.stopPropagation();
	  location.href = this.href;
  	});
	$(".menu-item-has-children").click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $(".main-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});
	// Main Menu Scroll
	$(window).load(function(){
	  $(".main-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	  $(".head-latest-wrap").niceScroll({cursorcolor:"#ccc",cursorwidth: 7,cursorborder: 0});
	});
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
});</script> <script type='text/javascript' src='http://rumors.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.2'></script> <script type='text/javascript' src='http://rumors.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.2'></script> <script type='text/javascript' src='http://rumors.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://rumors.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://rumors.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://rumors.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.0.0'></script> <script type='text/javascript' src='http://rumors.it/wp-content/themes/devoe/js/scripts.js?ver=4.7.10'></script> <script type='text/javascript' src='http://rumors.it/wp-content/themes/devoe/js/jquery.nicescroll.js?ver=4.7.10'></script> <script type='text/javascript' src='http://rumors.it/wp-content/themes/devoe/js/jquery.infinitescroll.min.js?ver=4.7.10'></script> <script type='text/javascript' src='http://rumors.it/wp-content/themes/devoe/js/retina.js?ver=4.7.10'></script> <script type='text/javascript' src='http://rumors.it/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti, per raccogliere informazioni sull’utilizzo del sito stesso e offrire messaggi promozionali sulla base degli interessi del nostro pubblico. Proseguendo nella navigazione si accetta l’uso dei cookie, in caso contrario è possibile abbandonare il sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://rumors.it/informativa-cookies" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div></body></html>