<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta content="yes" name="apple-mobile-web-app-capable" /><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://rumors.it/wp-content/uploads/2018/09/favicon-rumors.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://rumors.it/feed" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://rumors.it/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://rumors.it/feed/atom" /><link rel="pingback" href="https://rumors.it/xmlrpc.php" /><meta property="og:image" content="https://rumors.it/wp-content/uploads/2018/09/meghan-markle-pregnant-1-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Comunicato ufficiale da Kensington Palace È di nuovo Royal Baby. A sei mesi dalla nascita del piccolo Louis di Cambridge, figlio di Kate&nbsp;Middleton e William,&nbsp;e a cinque mesi dalle nozze più seguite dell&#8217;anno, Meghan Markle e il principe Harry aspettano un bambino. Lo annuncia l&#8217;account ufficiale della famiglia reale inglese, KensingtonRoyal, su Twitter e Instagram. [&hellip;]" /><link rel="author" href=""/><link rel="preload" as="style" media="all" href="https://rumors.it/wp-content/cache/autoptimize/css/autoptimize_4222b2a9a482186851b3d8dec2ed5dad.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link type="text/css" media="all" href="https://rumors.it/wp-content/cache/autoptimize/css/autoptimize_4222b2a9a482186851b3d8dec2ed5dad.css" rel="stylesheet" /></noscript><title>Meghan Markle è incinta: in arrivo un altro Royal Baby</title><meta name="description" content="È di nuovo Royal Baby. Meghan Markle e il principe Harry aspettano un bambino. Lo annuncia l&#039;account ufficiale della famiglia reale inglese, KensingtonRoyal, su Twitter e Instagram."/><link rel="canonical" href="https://rumors.it/notizie/103525/meghan-markle-incinta.htm" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Meghan Markle è incinta: in arrivo un altro Royal Baby" /><meta property="og:description" content="È di nuovo Royal Baby. Meghan Markle e il principe Harry aspettano un bambino. Lo annuncia l&#039;account ufficiale della famiglia reale inglese, KensingtonRoyal, su Twitter e Instagram." /><meta property="og:url" content="https://rumors.it/notizie/103525/meghan-markle-incinta.htm" /><meta property="og:site_name" content="Rumors.it" /><meta property="article:publisher" content="https://www.facebook.com/rumors.it" /><meta property="article:tag" content="Meghan Markle" /><meta property="article:tag" content="Principe Harry" /><meta property="article:tag" content="top" /><meta property="article:section" content="Gossip" /><meta property="article:published_time" content="2018-10-15T11:00:56+02:00" /><meta property="article:modified_time" content="2018-10-15T11:32:57+02:00" /><meta property="og:updated_time" content="2018-10-15T11:32:57+02:00" /><meta property="og:image" content="https://rumors.it/wp-content/uploads/2018/09/meghan-markle-pregnant-1.jpg" /><meta property="og:image:secure_url" content="https://rumors.it/wp-content/uploads/2018/09/meghan-markle-pregnant-1.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1261" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="È di nuovo Royal Baby. Meghan Markle e il principe Harry aspettano un bambino. Lo annuncia l&#039;account ufficiale della famiglia reale inglese, KensingtonRoyal, su Twitter e Instagram." /><meta name="twitter:title" content="Meghan Markle è incinta: in arrivo un altro Royal Baby" /><meta name="twitter:site" content="@redazionerumors" /><meta name="twitter:image" content="https://rumors.it/wp-content/uploads/2018/09/meghan-markle-pregnant-1.jpg" /><meta name="twitter:creator" content="@redazionerumors" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/rumors.it\/","sameAs":["https:\/\/www.facebook.com\/rumors.it","https:\/\/www.instagram.com\/rumors.it\/","https:\/\/www.linkedin.com\/company\/rumors.it","http:\/\/www.youtube.com\/user\/redazionerumors","https:\/\/twitter.com\/redazionerumors"],"@id":"#organization","name":"Rumors.it","logo":"https:\/\/rumors.it\/wp-content\/uploads\/2017\/03\/Rumors-logo.png"}</script> <link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Rumors.it &raquo; Feed" href="https://rumors.it/feed" /><link rel="alternate" type="application/rss+xml" title="Rumors.it &raquo; Feed dei commenti" href="https://rumors.it/comments/feed" /> <script type="text/javascript" data-cfasync="false">var mi_track_user      = true;
	var mi_no_track_reason = '';
	var disableStr = 'ga-disable-UA-7415102-1';
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}
	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}
	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-7415102-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {
				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='iecss-css'  href='https://rumors.it/wp-content/themes/devoe/css/iecss.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Open+Sans:300,400,600,700,800' type='text/css' media='screen' /><link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen%2BSans%3A300%2C400%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <script type='text/javascript'>var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};</script> <script type='text/javascript'>var wppas_vbc_upload = {"ajaxurl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php","nonce":"fe66b6a97f","remove":"8c3ca103e8","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=6cb5310dbe","flash_swf_url":"https:\/\/rumors.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};</script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/rumors.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <link rel='https://api.w.org/' href='https://rumors.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rumors.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rumors.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://rumors.it/?p=69101' /><link rel="alternate" type="application/json+oembed" href="https://rumors.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frumors.it%2Fnotizie%2F103525%2Fmeghan-markle-incinta.htm" /><meta property="fb:pages" content="184227284929332" /><meta name="google-site-verification" content="Y_7jLpIN4FWrbgFPVs7ge2w9wolPU119B5hfce3xjVA" /> <script id="ChameleonAd_Tag" data-pnl="1" data-website="47580" async src='//static.chameleon.ad/js/router.js'></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XR8699');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3696/watchit.tv/rumors_it_witv_ad', [1, 1], 'div-gpt-ad-1531844924909-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script> <script>var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);
_onetag.getFastBidVideoUrl = function($){
        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}
        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");
        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }</script> <script>function setUpAgknTag(tag) {
 tag.setBpId("tgadvit"); // Required, replace "businesspartner1" with assigned bpid.
 }';</script> <script src="//js.agkn.com/prod/v0/tag.js" async></script> <script type="text/javascript" src="https://brand.tgadv.it/js/jquery2.js"></script> <meta name="msvalidate.01" content="BC329456A9C6B29EB8ED0B81DCA7817D" /> <script>var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);
_onetag.getFastBidVideoUrl = function($){
        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}
        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");
        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }</script> <script>function setUpAgknTag(tag) {
 tag.setBpId("tgadvit"); // Required, replace "businesspartner1" with assigned bpid.
 }';</script> <script src="//js.agkn.com/prod/v0/tag.js" async></script> <script type="text/javascript" src="https://brand.tgadv.it/js/jquery2.js"></script> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> <script async src="//d-1.co/load.js" data-qid="8825"></script> <meta property="fb:pages" content="184227284929332" /> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script>fbq('init', '1867288403573269', {}, {
    "agent": "wordpress-4.9.8-1.7.9"
});
fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.9"
});</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1867288403573269&ev=PageView&noscript=1"/> </noscript><link rel="icon" href="https://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-150x150.png" sizes="32x32" /><link rel="icon" href="https://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-300x300.png" /><meta name="msapplication-TileImage" content="https://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-300x300.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-69101 single-format-standard"><div id="site"><div class="fly-but-wrap"> <span></span> <span></span> <span></span> <span></span></div><div id="fly-wrap"><div class="fly-bottom-wrap"> <span class="fly-soc-head left relative">Connect</span><ul class="fly-bottom-soc left relative"> <a href="https://www.facebook.com/rumors.it" alt="Facebook" target="_blank"><li class="fb-soc"> <i class="fa fa-facebook-square fa-2"></i></li> </a> <a href="http://twitter.com/redazionerumors" alt="Twitter" target="_blank"><li class="twit-soc"> <i class="fa fa-twitter fa-2"></i></li> </a> <a href="https://www.instagram.com/rumors.it/" alt="Instagram" target="_blank"><li class="inst-soc"> <i class="fa fa-instagram fa-2"></i></li> </a> <a href="http://www.youtube.com/user/redazionerumors" alt="Youtube" target="_blank"><li class="yt-soc"> <i class="fa fa-youtube-play fa-2"></i></li> </a> <a href="https://www.linkedin.com/company/rumors.it/" alt="LinkedIn" target="_blank"><li class="link-soc"> <i class="fa fa-linkedin fa-2"></i></li> </a> <a href="https://rumors.it/feed/rss" target="_blank"><li class="rss-soc"> <i class="fa fa-rss fa-2"></i></li> </a></ul><div class="fly-to-top back-to-top left relative"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">To Top</span></div></div><div class="fly-search-out"><div class="fly-search-in"><div class="fly-but-search left relative"><form method="get" id="searchform" action="https://rumors.it/"> <input type="text" name="s" id="s" value="Inserisci la tua ricerca e premi invio" onfocus='if (this.value == "Inserisci la tua ricerca e premi invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Inserisci la tua ricerca e premi invio"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div id="fly-menu-wrap"><div class="fly-menu-out"><div class="fly-menu-in"><nav class="main-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-27319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27319"><a href="https://rumors.it/notizie/category/gossip">Gossip</a></li><li id="menu-item-27320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27320"><a href="https://rumors.it/notizie/category/televisione">Televisione</a></li><li id="menu-item-27321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27321"><a href="https://rumors.it/notizie/category/musica">Musica</a></li><li id="menu-item-27322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27322"><a href="https://rumors.it/notizie/category/cinema">Cinema</a></li><li id="menu-item-27323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27323"><a href="https://rumors.it/notizie/category/personaggi">Personaggi</a></li><li id="menu-item-27325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27325"><a href="https://rumors.it/notizie/category/interviste">Interviste</a></li><li id="menu-item-27326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27326"><a href="https://rumors.it/notizie/category/motori">Motori</a></li><li id="menu-item-27324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27324"><a href="https://rumors.it/notizie/category/lifestyle">Lifestyle</a></li><li id="menu-item-44486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44486"><a href="http://www.luxurypretaporter.it">Luxury</a></li><li id="menu-item-27293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27293"><a href="https://rumors.it">Home</a></li></ul></div></nav></div></div></div></div><div id="site-out"><div id="site-in"></div><div id="site-fixed"><header><div id="main-nav-wrap"><div class="main-nav-out"><div class="main-nav-in"><div id="main-nav-contain" class="relative"><div class="main-nav-contain-out"><div id="main-nav-logo" class="left relative"> <a itemprop="url" href="https://rumors.it"><img src="https://rumors.it/wp-content/uploads/2017/02/Rumors-logo-2017-s-1.png" alt="Rumors.it" /></a></div><div class="main-nav-contain-in"><div id="main-nav-right" class="left relative"><div class="small-nav-wrap" class="left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27319"><a href="https://rumors.it/notizie/category/gossip">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27320"><a href="https://rumors.it/notizie/category/televisione">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27321"><a href="https://rumors.it/notizie/category/musica">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27322"><a href="https://rumors.it/notizie/category/cinema">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27323"><a href="https://rumors.it/notizie/category/personaggi">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27325"><a href="https://rumors.it/notizie/category/interviste">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27326"><a href="https://rumors.it/notizie/category/motori">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27324"><a href="https://rumors.it/notizie/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44486"><a href="http://www.luxurypretaporter.it">Luxury</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27293"><a href="https://rumors.it">Home</a></li></ul></div></div></div></div></div></div></div></div></div></header><div id="content-out" class="relative"><div id="content-in" class="relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div id="top-posts-wrap" class="left relative"><div class="horz-list-wrap left relative"><ul class="horz-list left relative"><li> <a href="https://rumors.it/notizie/103518/blackkklansman-spike-lee.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Lee-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Lee-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Lee-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Lee-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Lee-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Lee-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Lee-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Lee-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class="horz-list-text left relative"><h2>BlacKkKlansman: un poliziesco con molto humor &#8220;nero&#8221;</h2></div> </a></li><li> <a href="https://rumors.it/notizie/103519/cristiano-ronaldo-accuse-stupro.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class="horz-list-text left relative"><h2>Cristiano Ronaldo nell&#8217;occhio del ciclone, ma c&#8217;è chi lo difende</h2></div> </a></li><li> <a href="https://rumors.it/notizie/103516/michael-buble-album-love.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/07/michael-bublè-e1530888560621-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/07/michael-bublè-e1530888560621-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/07/michael-bublè-e1530888560621-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/07/michael-bublè-e1530888560621-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/07/michael-bublè-e1530888560621-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/07/michael-bublè-e1530888560621-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/07/michael-bublè-e1530888560621-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/07/michael-bublè-e1530888560621-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class="horz-list-text left relative"><h2>Michael Bublé: &#8220;Love il mio album perfetto. Ora lascio per sempre&#8221;</h2></div> </a></li><li> <a href="https://rumors.it/notizie/103515/pfm.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/PFM_Franz-DiCioccio-Patrick-Djivas_live_foto-di-LorenzoCevaValla-e1539363758828-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/PFM_Franz-DiCioccio-Patrick-Djivas_live_foto-di-LorenzoCevaValla-e1539363758828-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/PFM_Franz-DiCioccio-Patrick-Djivas_live_foto-di-LorenzoCevaValla-e1539363758828-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/PFM_Franz-DiCioccio-Patrick-Djivas_live_foto-di-LorenzoCevaValla-e1539363758828-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/PFM_Franz-DiCioccio-Patrick-Djivas_live_foto-di-LorenzoCevaValla-e1539363758828-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/PFM_Franz-DiCioccio-Patrick-Djivas_live_foto-di-LorenzoCevaValla-e1539363758828-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/PFM_Franz-DiCioccio-Patrick-Djivas_live_foto-di-LorenzoCevaValla-e1539363758828-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/PFM_Franz-DiCioccio-Patrick-Djivas_live_foto-di-LorenzoCevaValla-e1539363758828-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class="horz-list-text left relative"><h2>PFM: la raccolta completa della rock band italiana più famosa al mondo</h2></div> </a></li><li> <a href="https://rumors.it/notizie/103513/justine-mattera-instagram.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/07/justinemattera4-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2017/07/justinemattera4-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2017/07/justinemattera4-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2017/07/justinemattera4-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2017/07/justinemattera4-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2017/07/justinemattera4-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2017/07/justinemattera4-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2017/07/justinemattera4-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class="horz-list-text left relative"><h2>Justine Mattera: &#8220;Su Instagram mai più senza mutande&#8221;</h2></div> </a></li></ul></div></div></div></div><div id="main-content-wrap" class="left relative"><div id="neodataMROS" class="relative left"><div  class="paszone_container paszone-container-60883   " id="paszonecont_60883" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-60883 " id="60883" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-60883" style="" ><div class="pasli pasli-60884 "  data-duration="5000" bid="60884" aid="60883"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="7804344208"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="main-content-contain" class="left relative infinite-content"><div id="content-wrap" class="left relative"  itemscope itemtype="http://schema.org/Article"><div class="sec-marg-out4 relative"><div class="sec-marg-in4"><article class="post-69101 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-meghan-markle tag-principe-harry tag-top"><div id="post-header" class="left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div class="post-info-top left relative"> <span class="post-cat"><a href="https://rumors.it/notizie/category/gossip">Gossip</a></span><span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-10-15" pubdate>15 ottobre 2018</time></span></div><h1 class="post-title left" itemprop="name headline">Ve lo avevamo detto: Meghan Markle è incinta, royal baby in arrivo</h1></div></div></div><div id="post-area" class="left relative"><div class="post-body-out"><div class="post-info-left left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div class="post-info-left-top left relative"></div><div class="post-info-left-bot left relative"><div class="post-soc-out"><div class="post-soc-in"><div class="post-soc-share left relative"><div class="soc-count-mobi"></div> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103525/meghan-markle-incinta.htm&t=Ve lo avevamo detto: Meghan Markle è incinta, royal baby in arrivo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="post-soc-fb left relative"><i class="fa fa-facebook fa-2"></i><span class="post-share-text">Condividi</span><span class="post-share-text"></span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Ve lo avevamo detto: Meghan Markle è incinta, royal baby in arrivo -&url=https://rumors.it/notizie/103525/meghan-markle-incinta.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="post-soc-twit left relative"><i class="fa fa-twitter fa-2"></i><span class="post-share-text">Tweet</span><span class="post-share-text"></span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103525/meghan-markle-incinta.htm&media=https://rumors.it/wp-content/uploads/2018/09/meghan-markle-pregnant-1-1000x600.jpg&description=Ve lo avevamo detto: Meghan Markle è incinta, royal baby in arrivo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="post-soc-pin left relative"><i class="fa fa-pinterest fa-2"></i><span class="post-share-text">Pin</span><span class="post-share-text"></span></div></a></div></div></div><div class="prev-next-posts left relative"><div class="prev-next-item left relative"><a href="https://rumors.it/notizie/103522/tv8-tv-cuochi-italia.htm" rel="next"><div class='prev-next-img left relative'><img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Borghese-Tomei-Esposito-03229l-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Borghese-Tomei-Esposito-03229l-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Borghese-Tomei-Esposito-03229l-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Borghese-Tomei-Esposito-03229l-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Borghese-Tomei-Esposito-03229l-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Borghese-Tomei-Esposito-03229l-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Borghese-Tomei-Esposito-03229l-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Borghese-Tomei-Esposito-03229l-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class='prev-next-text left relative'>Alessandro Borghese: l&#8217;Italia dei cuochi si sfida</div></a></div><div class="prev-next-item left relative"><a href="https://rumors.it/notizie/103518/blackkklansman-spike-lee.htm" rel="prev"><div class='prev-next-img left relative'><img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Lee-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Lee-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Lee-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Lee-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Lee-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Lee-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Lee-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Lee-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class='prev-next-text left relative'>BlacKkKlansman: un poliziesco con molto humor &#8220;nero&#8221;</div></a></div></div></div></div></div></div><div class="post-body-in"><div id="content-area" class="left relative" itemprop="articleBody"><div id="featured-image" class="left relative sec-feat"> <img itemprop="image" src="https://rumors.it/wp-content/uploads/2018/09/meghan-markle-pregnant-1-1000x600.jpg" /><div id="featured-caption"> Foto: IPA</div></div><div class="content-area-cont left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div class="content-area-out"><div class="content-area-in"><div class="content-main left relative"><div id="featured-image" class="left relative prim-feat"> <img itemprop="image" src="https://rumors.it/wp-content/uploads/2018/09/meghan-markle-pregnant-1-1000x600.jpg" /><div id="featured-caption"> Foto: IPA</div></div><div id="tps_slideContainer_69101" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><h4>Comunicato ufficiale da Kensington Palace</h4><p><span id="more-69101"></span></p><p>È di nuovo Royal Baby. A sei mesi dalla nascita del piccolo Louis di Cambridge, figlio di Kate&nbsp;Middleton e William,&nbsp;e a cinque mesi dalle nozze più seguite dell&#8217;anno, Meghan Markle e il principe Harry aspettano un bambino. Lo annuncia l&#8217;account ufficiale della famiglia reale inglese, KensingtonRoyal, su Twitter e Instagram.</p><p>&#8220;Le Altezze Reali il Duca e la Duchessa del Sussex&nbsp;sono molto felici di annunciare che la Duchessa del Sussex sta aspettando un bambino nella primavera del 2019. Vi ringraziano di tutto il supporto che hanno ricevuto da persone da tutto il mondo fin dal loro matrimonio a maggio e sono deliziati di poter condividere questa bella notizia col pubblico&#8221; una comunicazione chiara e concisa in pieno stile Casa Reale, che mette finalmente a tacere le speculazioni del web.</p><p><a href="https://rumors.it/notizie/103512/bocelli-royal-wedding.htm" target="_blank" rel="noopener"><strong>Andrea Bocelli&nbsp;(in)canta al Royal Wedding&nbsp;della Principessa Eugenia|LEGGI&nbsp;</strong></a></p><div id="attachment_62999" style="width: 2058px" class="wp-caption alignnone"><img class="lazy lazy-hidden size-full wp-image-62999" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/08/meghan-markle-1.jpg" alt="" width="2048" height="1274" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/08/meghan-markle-1.jpg 2048w, https://rumors.it/wp-content/uploads/2018/08/meghan-markle-1-300x187.jpg 300w, https://rumors.it/wp-content/uploads/2018/08/meghan-markle-1-768x478.jpg 768w, https://rumors.it/wp-content/uploads/2018/08/meghan-markle-1-1024x637.jpg 1024w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" /><noscript><img class="size-full wp-image-62999" src="https://rumors.it/wp-content/uploads/2018/08/meghan-markle-1.jpg" alt="" width="2048" height="1274" srcset="https://rumors.it/wp-content/uploads/2018/08/meghan-markle-1.jpg 2048w, https://rumors.it/wp-content/uploads/2018/08/meghan-markle-1-300x187.jpg 300w, https://rumors.it/wp-content/uploads/2018/08/meghan-markle-1-768x478.jpg 768w, https://rumors.it/wp-content/uploads/2018/08/meghan-markle-1-1024x637.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript><p class="wp-caption-text">Foto: John Rainford/WENN / IPA</p></div><p><strong><a href="https://rumors.it/notizie/103482/kate-middleton-look-museo.htm" target="_blank" rel="noopener">Kate&nbsp;Middleton sfoggia un look glam per un evento al museo|SCOPRI</a></strong></p><p>Da settimane infatti sui social si parlava di una possibile gravidanza di Meghan Markle, e la prova definitiva era sembrata il suo abbigliamento al matrimonio tra la principessa Eugenie di York e il borghese Jack Brooksbank. Gli utenti più acuti e appassionati avevano osservato che il bel cappotto blu firmato Givenchy (stessa casa che aveva confezionato il vestito da sposa della Duchessa del Sussex) sembrava perfetto per mascherare un primissimo accenno di pancia. Anche noi di Rumors.it lo avevamo capito, più di un mese fa.</p><p><a href="https://rumors.it/notizie/103108/meghan-markle-e-incinta-ecco-il-primo-indizio-che-impazza-sul-web.htm" target="_blank" rel="noopener"><strong>Meghan Markle è incinta? Ecco il primo indizio che impazza sul web|LEGGI</strong></a></p><p>La notizia arriva mentre la coppietta felice è in partenza per l&#8217;Australia per una visita istituzionale legata agli Invictus Games, una manifestazione sportiva di beneficenza. L&#8217;hashtag royalbaby è già in vetta alle tendenze italiane e mondiali, il toto nome è partito, tantissimi fan della coppia non vedono l&#8217;ora di vedere Meghan incinta e di sapere il sesso del nascituro.&nbsp;</p><blockquote class="twitter-tweet" data-lang="it"><p dir="ltr" lang="en">Their Royal Highnesses The Duke and Duchess of Sussex are very pleased to announce that The Duchess of Sussex is expecting a baby in the Spring of 2019. <a href="https://t.co/Ut9C0RagLk">pic.twitter.com/Ut9C0RagLk</a></p><p>— Kensington Palace (@KensingtonRoyal) <a href="https://twitter.com/KensingtonRoyal/status/1051739344887848960?ref_src=twsrc%5Etfw">15 ottobre 2018</a></p></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_69101","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Indietro","nextText":"Avanti","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/rumors.it\/notizie\/103525\/meghan-markle-incinta.htm","postId":69101,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":"0","hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}'
 data-theiaPostSlider-onChangeSlide='""'></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Articoli correlati</span><span itemprop="keywords"><a href="https://rumors.it/notizie/tag/meghan-markle" rel="tag">Meghan Markle</a><a href="https://rumors.it/notizie/tag/principe-harry" rel="tag">Principe Harry</a><a href="https://rumors.it/notizie/tag/top" rel="tag">top</a></span></div><div id="article-ad"> <ins data-qwertize-zone="dqh1qnlybv" class="qwertize-native"></ins> <br><div class="4wNET"> <script type="text/javascript">m3ads_system = "4WM";
        m3ads_partnernumber = 223073;
        m3ads_containerclass = "m3_container Rumors_bot_1000x750";
        m3ads_numberadverts = 6;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/rumors/responsive_rumors_1000x750.css";
        m3ads_subpartner = "Rumors_art_bot6_responsive";
        m3ads_customheader = 5;</script> <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script> </div> <br><div id="advn_6241"></div></div></div></div><div id="sidebar-wrap" class="relative"><div id="text-26" class="sidebar-widget widget_text"><div class="textwidget"><p><center></p><div id="neodataROS"><div  class="paszone_container paszone-container-60877   " id="paszonecont_60877" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-60877 " id="60877" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-60877" style="" ><div class="pasli pasli-60875 "  data-duration="5000" bid="60875" aid="60877"> <script>var _neodata = _neodata || {};
_neodata.adagioTag = _neodata.adagioTag || [];
_neodata.adagioTag.push({
"sid": 91, //customer_id Static
"loc": "rms_ros_ros",  //ad.agio position identifier
"fmt": "fmt_rumors_desktop",  //ad.agio page template
"pos": [["rectangle","neodataROS"]], //Repeat foreach ad.agio position code - publisher place holder id couples, comma separated
"ap" : true,
"params" : []
});
(function(d, t) {
      var g = d.createElement(t),
         s = d.getElementsByTagName(t)[0];
   g.src = ('https:' ==  document.location.protocol ? 'https://js-ssl.neodatagroup.com' : 'http://js91.adagionet.com')+'/uploads/js/opq.js';
   g.async=true;
      s.parentNode.insertBefore(g, s);
  }) (document, "scr"+"ipt");</script></div></div></div></div></div><p></center></p></div></div><div id="search-4" class="sidebar-widget widget_search"><h4 class="post-header"><span class="post-header">Cerca su Rumors&#8230;</span></h4><form method="get" id="searchform" action="https://rumors.it/"> <input type="text" name="s" id="s" value="Inserisci la tua ricerca e premi invio" onfocus='if (this.value == "Inserisci la tua ricerca e premi invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Inserisci la tua ricerca e premi invio"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div id="mvp_ad_widget-40" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="5831604000"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="text-10" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Rumors Channel</span></h4><div class="textwidget"><p style="text-align: center;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/videoseries?list=PLX5WyxjuHgK0Hw1Sz8zSjI6xCBjS9MixZ&amp;showinfo=0&quot; width=&quot;300&quot; height=&quot;169&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/videoseries?list=PLX5WyxjuHgK0Hw1Sz8zSjI6xCBjS9MixZ&amp;showinfo=0" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p></div></div><div id="mvp_ad_widget-11" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <script type="text/javascript">simply_publisher = 61241;
simply_domain = 88601;
simply_space = 170969;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';</script> <script type="text/javascript">var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');</script> </div></div><div id="mvp_sidecat_widget-2" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Da non perdere&#8230;</span></h4><ul class="head-latest-list"><li> <a href="https://rumors.it/notizie/103523/giovanni-dangella-essere-benessere.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/giovanni-dangella-essere-o-benessere-low-2-1-1-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/giovanni-dangella-essere-o-benessere-low-2-1-1-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/giovanni-dangella-essere-o-benessere-low-2-1-1-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/giovanni-dangella-essere-o-benessere-low-2-1-1-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/10/giovanni-dangella-essere-o-benessere-low-2-1-1-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/giovanni-dangella-essere-o-benessere-low-2-1-1-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/giovanni-dangella-essere-o-benessere-low-2-1-1-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/giovanni-dangella-essere-o-benessere-low-2-1-1-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Giovanni d&#8217;Angella, con Essere o Benessere indaga il nostro quotidiano</h2></div></div></div> </a></li><li> <a href="https://rumors.it/notizie/103524/striscia-la-notizia-ezio-greggio-enzo-iacchetti.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/GREGGIO_IACCHETTI-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/GREGGIO_IACCHETTI-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/GREGGIO_IACCHETTI-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/GREGGIO_IACCHETTI-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/10/GREGGIO_IACCHETTI-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/GREGGIO_IACCHETTI-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/GREGGIO_IACCHETTI-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/GREGGIO_IACCHETTI-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Striscia la notizia, ritorna la coppia d&#8217;oro Greggio-Iacchetti</h2></div></div></div> </a></li><li> <a href="https://rumors.it/notizie/103527/j-ax-dj-jad.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/J-Ax-Studio-Cirasa-41-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/J-Ax-Studio-Cirasa-41-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/J-Ax-Studio-Cirasa-41-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/J-Ax-Studio-Cirasa-41-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/10/J-Ax-Studio-Cirasa-41-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/J-Ax-Studio-Cirasa-41-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/J-Ax-Studio-Cirasa-41-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/J-Ax-Studio-Cirasa-41-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>J-Ax, attesissimo l&#8217;incontro con Dj Jad per i 25 anni di carriera</h2></div></div></div> </a></li><li> <a href="https://rumors.it/notizie/103526/grande-fratello-vip-marchesa-daragona.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/10/MARCHESA-DARAGONA_ENR1382-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2017/10/MARCHESA-DARAGONA_ENR1382-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2017/10/MARCHESA-DARAGONA_ENR1382-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2017/10/MARCHESA-DARAGONA_ENR1382-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2017/10/MARCHESA-DARAGONA_ENR1382-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2017/10/MARCHESA-DARAGONA_ENR1382-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2017/10/MARCHESA-DARAGONA_ENR1382-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2017/10/MARCHESA-DARAGONA_ENR1382-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Grande Fratello Vip: in dubbio la nobiltà della Marchesa d&#8217;Aragona?</h2></div></div></div> </a></li></ul></div><div id="mvp_ad_widget-33" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"><center><div id="venus-151397"></div> <script type="text/javascript">var venus151397 = { blockId: "151397", multi: 1, async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "//block.sw2block.com/rotator-v2/151397.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus151397, "script");</script></center></div></div><div id="mvp_sidecat_widget-3" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Best of rumors</span></h4><ul class="head-latest-list"><li> <a href="https://rumors.it/notizie/103436/cecilia-rodriguez-ignazio-moser.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Cecilia-Rodriguez-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Cecilia-Rodriguez-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/Cecilia-Rodriguez-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Cecilia-Rodriguez-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/10/Cecilia-Rodriguez-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Cecilia-Rodriguez-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/Cecilia-Rodriguez-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Cecilia-Rodriguez-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Cecilia Rodriguez e Ignazio Moser: tra matrimonio, figli ed ex</h2></div></div></div> </a></li><li> <a href="https://rumors.it/notizie/103439/liam-gallagher-interrogato-polizia.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/07/liamgallagher-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/07/liamgallagher-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/07/liamgallagher-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/07/liamgallagher-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/07/liamgallagher-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/07/liamgallagher-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/07/liamgallagher-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/07/liamgallagher-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Liam Gallagher interrogato per sospetta violenza sulla compagna</h2></div></div></div> </a></li><li> <a href="https://rumors.it/notizie/103432/chiara-ferragni-fedez-halloween.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Chiara-e-Fedez-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Chiara-e-Fedez-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/Chiara-e-Fedez-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Chiara-e-Fedez-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/10/Chiara-e-Fedez-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Chiara-e-Fedez-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/Chiara-e-Fedez-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Chiara-e-Fedez-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Chiara Ferragni e Fedez: da cosa si travestirà Leone ad Halloween?</h2></div></div></div> </a></li></ul></div><div id="text-18" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Facebook</span></h4><div class="textwidget"><center><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Frumors.it%2F&amp;tabs&amp;width=300&amp;height=214&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=868708593169658&quot; width=&quot;300&quot; height=&quot;214&quot; style=&quot;border:none;overflow:hidden&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Frumors.it%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=868708593169658" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noscript></center></div></div><div id="mvp_ad_widget-23" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="3108297460"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="text-24" class="sidebar-widget widget_text"><div class="textwidget"><p><a href="http://www.flexworking.it"><img class="lazy lazy-hidden alignnone wp-image-60868 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/07/banner-flexworking-rumors-300.jpg" alt="" width="300" height="300"><noscript><img class="alignnone wp-image-60868 size-full" src="https://rumors.it/wp-content/uploads/2018/07/banner-flexworking-rumors-300.jpg" alt="" width="300" height="300"></noscript></a></p></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="content-bot-wrap left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><h4 class="post-header"> <span class="post-header">Articoli simili in Gossip</span></h4><div class="archive-list-wrap left relative"><div class="archive-list-out"><div class="archive-list-in"><div class="archive-list-left left relative"><ul class="archive-list"><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103519/cristiano-ronaldo-accuse-stupro.htm" rel="bookmark" title="Cristiano Ronaldo nell&#8217;occhio del ciclone, ma c&#8217;è chi lo difende"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103519/cristiano-ronaldo-accuse-stupro.htm&amp;t=Cristiano Ronaldo nell&#8217;occhio del ciclone, ma c&#8217;è chi lo difende', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Cristiano Ronaldo nell&#8217;occhio del ciclone, ma c&#8217;è chi lo difende&amp;url=https://rumors.it/notizie/103519/cristiano-ronaldo-accuse-stupro.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103519/cristiano-ronaldo-accuse-stupro.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/LMK-148162-3-1000x600.jpg&amp;description=Cristiano Ronaldo nell&#8217;occhio del ciclone, ma c&#8217;è chi lo difende', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103519/cristiano-ronaldo-accuse-stupro.htm" rel="bookmark">Cristiano Ronaldo nell&#8217;occhio del ciclone, ma c&#8217;è chi lo difende</a><p>L&#8217;opinione di Raffaella Fico sull&#8217;ex fidanzato</p><div class="archive-list-info left relative"> <span class="archive-list-author left">milano</span><span class="archive-list-date left">14 ottobre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103513/justine-mattera-instagram.htm" rel="bookmark" title="Justine Mattera: &#8220;Su Instagram mai più senza mutande&#8221;"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/07/justinemattera4-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2017/07/justinemattera4-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2017/07/justinemattera4-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2017/07/justinemattera4-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2017/07/justinemattera4-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2017/07/justinemattera4-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2017/07/justinemattera4-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2017/07/justinemattera4-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103513/justine-mattera-instagram.htm&amp;t=Justine Mattera: &#8220;Su Instagram mai più senza mutande&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Justine Mattera: &#8220;Su Instagram mai più senza mutande&#8221;&amp;url=https://rumors.it/notizie/103513/justine-mattera-instagram.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103513/justine-mattera-instagram.htm&amp;media=https://rumors.it/wp-content/uploads/2017/07/justinemattera4-1000x600.jpg&amp;description=Justine Mattera: &#8220;Su Instagram mai più senza mutande&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103513/justine-mattera-instagram.htm" rel="bookmark">Justine Mattera: &#8220;Su Instagram mai più senza mutande&#8221;</a><p>La showgirl&nbsp;nega la crisi col marito</p><div class="archive-list-info left relative"> <span class="archive-list-author left">milano</span><span class="archive-list-date left">13 ottobre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103512/bocelli-royal-wedding.htm" rel="bookmark" title="Andrea Bocelli (in)canta al Royal Wedding della Principessa Eugenia"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/RKA-000202-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/RKA-000202-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/RKA-000202-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/RKA-000202-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/RKA-000202-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/RKA-000202-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/RKA-000202-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/RKA-000202-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103512/bocelli-royal-wedding.htm&amp;t=Andrea Bocelli (in)canta al Royal Wedding della Principessa Eugenia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Andrea Bocelli (in)canta al Royal Wedding della Principessa Eugenia&amp;url=https://rumors.it/notizie/103512/bocelli-royal-wedding.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103512/bocelli-royal-wedding.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/RKA-000202-1000x600.jpg&amp;description=Andrea Bocelli (in)canta al Royal Wedding della Principessa Eugenia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103512/bocelli-royal-wedding.htm" rel="bookmark">Andrea Bocelli (in)canta al Royal Wedding della Principessa Eugenia</a><p>Il cantante accompagnato dalla moglie regina di stile</p><div class="archive-list-info left relative"> <span class="archive-list-author left">milano</span><span class="archive-list-date left">13 ottobre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103506/eva-grimaldi-sean-penn.htm" rel="bookmark" title="Eva Grimaldi: “Ho avuto una relazione con Sean Penn”"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Vieni-da-Me-Caterina-Balivo-Eva-Grimaldi-1-e1539352836585-450x270.jpeg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Vieni-da-Me-Caterina-Balivo-Eva-Grimaldi-1-e1539352836585-450x270.jpeg 450w, https://rumors.it/wp-content/uploads/2018/10/Vieni-da-Me-Caterina-Balivo-Eva-Grimaldi-1-e1539352836585-1000x600.jpeg 1000w, https://rumors.it/wp-content/uploads/2018/10/Vieni-da-Me-Caterina-Balivo-Eva-Grimaldi-1-e1539352836585-150x90.jpeg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Vieni-da-Me-Caterina-Balivo-Eva-Grimaldi-1-e1539352836585-450x270.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Vieni-da-Me-Caterina-Balivo-Eva-Grimaldi-1-e1539352836585-450x270.jpeg 450w, https://rumors.it/wp-content/uploads/2018/10/Vieni-da-Me-Caterina-Balivo-Eva-Grimaldi-1-e1539352836585-1000x600.jpeg 1000w, https://rumors.it/wp-content/uploads/2018/10/Vieni-da-Me-Caterina-Balivo-Eva-Grimaldi-1-e1539352836585-150x90.jpeg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103506/eva-grimaldi-sean-penn.htm&amp;t=Eva Grimaldi: “Ho avuto una relazione con Sean Penn”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Eva Grimaldi: “Ho avuto una relazione con Sean Penn”&amp;url=https://rumors.it/notizie/103506/eva-grimaldi-sean-penn.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103506/eva-grimaldi-sean-penn.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/Vieni-da-Me-Caterina-Balivo-Eva-Grimaldi-1-e1539352836585-1000x600.jpeg&amp;description=Eva Grimaldi: “Ho avuto una relazione con Sean Penn”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103506/eva-grimaldi-sean-penn.htm" rel="bookmark">Eva Grimaldi: “Ho avuto una relazione con Sean Penn”</a><p>L&#8217;attrice rivela la sua storia d&#8217;amore</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione3</span><span class="archive-list-date left">12 ottobre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103500/nozze-della-principessa-eugenia-tutti-gli-invitati-vip.htm" rel="bookmark" title="Nozze della Principessa Eugenia: tra gli invitati le ex di Harry"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Principessa-Eugenia-e1539367184587-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Principessa-Eugenia-e1539367184587-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Principessa-Eugenia-e1539367184587-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Principessa-Eugenia-e1539367184587-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Principessa-Eugenia-e1539367184587-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Principessa-Eugenia-e1539367184587-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Principessa-Eugenia-e1539367184587-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Principessa-Eugenia-e1539367184587-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103500/nozze-della-principessa-eugenia-tutti-gli-invitati-vip.htm&amp;t=Nozze della Principessa Eugenia: tra gli invitati le ex di Harry', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Nozze della Principessa Eugenia: tra gli invitati le ex di Harry&amp;url=https://rumors.it/notizie/103500/nozze-della-principessa-eugenia-tutti-gli-invitati-vip.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103500/nozze-della-principessa-eugenia-tutti-gli-invitati-vip.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/Principessa-Eugenia-e1539367184587-1000x600.jpg&amp;description=Nozze della Principessa Eugenia: tra gli invitati le ex di Harry', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103500/nozze-della-principessa-eugenia-tutti-gli-invitati-vip.htm" rel="bookmark">Nozze della Principessa Eugenia: tra gli invitati le ex di Harry</a><p>Ma al matrimonio manca qualcuno&#8230;</p><div class="archive-list-info left relative"> <span class="archive-list-author left">milano</span><span class="archive-list-date left">12 ottobre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103495/asia-argento-weinstein.htm" rel="bookmark" title="Asia Argento su Weinstein: &#8220;E’ un sociopatico, fa paura&#8221;"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/ASIA-ARGENTO-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/ASIA-ARGENTO-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/ASIA-ARGENTO-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/ASIA-ARGENTO-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/ASIA-ARGENTO-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/ASIA-ARGENTO-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/ASIA-ARGENTO-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/ASIA-ARGENTO-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103495/asia-argento-weinstein.htm&amp;t=Asia Argento su Weinstein: &#8220;E’ un sociopatico, fa paura&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Asia Argento su Weinstein: &#8220;E’ un sociopatico, fa paura&#8221;&amp;url=https://rumors.it/notizie/103495/asia-argento-weinstein.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103495/asia-argento-weinstein.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/ASIA-ARGENTO-1000x600.jpg&amp;description=Asia Argento su Weinstein: &#8220;E’ un sociopatico, fa paura&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103495/asia-argento-weinstein.htm" rel="bookmark">Asia Argento su Weinstein: &#8220;E’ un sociopatico, fa paura&#8221;</a><p>&#8220;A volte i giorni sembrano interminabili. Non riesco a dormire.&#8221;</p><div class="archive-list-info left relative"> <span class="archive-list-author left">milano</span><span class="archive-list-date left">11 ottobre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103475/kim-kardashian-gioielli.htm" rel="bookmark" title="Kim Kardashian coperta da diamanti nella storia su Instagram"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Kim-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Kim-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Kim-300x179.jpg 300w, https://rumors.it/wp-content/uploads/2018/10/Kim-768x459.jpg 768w, https://rumors.it/wp-content/uploads/2018/10/Kim-1024x612.jpg 1024w, https://rumors.it/wp-content/uploads/2018/10/Kim-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Kim-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/Kim.jpg 1098w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Kim-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Kim-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Kim-300x179.jpg 300w, https://rumors.it/wp-content/uploads/2018/10/Kim-768x459.jpg 768w, https://rumors.it/wp-content/uploads/2018/10/Kim-1024x612.jpg 1024w, https://rumors.it/wp-content/uploads/2018/10/Kim-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Kim-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/Kim.jpg 1098w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103475/kim-kardashian-gioielli.htm&amp;t=Kim Kardashian coperta da diamanti nella storia su Instagram', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Kim Kardashian coperta da diamanti nella storia su Instagram&amp;url=https://rumors.it/notizie/103475/kim-kardashian-gioielli.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103475/kim-kardashian-gioielli.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/Kim-1000x600.jpg&amp;description=Kim Kardashian coperta da diamanti nella storia su Instagram', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103475/kim-kardashian-gioielli.htm" rel="bookmark">Kim Kardashian coperta da diamanti nella storia su Instagram</a><p>Torna l&#8217;ostentazione due anni dopo la rapina a Parigi</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione3</span><span class="archive-list-date left">10 ottobre 2018</span></div></div></li></ul></div></div><div class="archive-ad-wrap relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="6331208606"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br><div id="advn_6243"></div></div></div></div></div></div></div></div></div><footer id="foot-wrap" class="left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div id="foot-top" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="https://rumors.it/wp-content/uploads/2017/01/Rumorsgrigio1.png" alt="Rumors.it" /></div><div class="foot-info-text left relative"><p>® Rumors.it è un marchio registrato di ToBiz - P.I.02358520548</p><p> Rumors.it - testata giornalistica registrata N.1/2008 R.P. Trib.PG del 12/01/2008 - Redazione: Via Cerva 20, Milano | Tel. 02.87226968 <a href="mailto:redazione@rumors.it" target="_blank" rel="noopener noreferrer">redazione@rumors.it</a></p> <a href="https://rumors.it/staff/" target="_blank">Redazione |</a> <a href="https://rumors.it/collaborazioni/" target="_blank"> Collaborazioni |</a> <a href="https://rumors.it/informativa-cookies/" target="_blank"> Informativa cookies |</a> <a href="https://rumors.it/privacy/" target="_blank"> Privacy |</a> <a href="https://rumors.it/team/" target="_blank"> Team</a></div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/rumors.it" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="http://twitter.com/redazionerumors" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="http://www.youtube.com/user/redazionerumors" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-link"> <a href="https://www.linkedin.com/company/rumors.it/" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square fa-2"></i></a></li><li class="foot-soc-rss"> <a href="https://rumors.it/feed/rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div><div id="text-16" class="foot-widget left relative widget_text"><div class="textwidget"><a href="http://www.msn.it" target="_blank"><img class="lazy lazy-hidden alignnone size-full wp-image-27431" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/01/msn00.png" alt="MSN" width="200" height="74" /><noscript><img class="alignnone size-full wp-image-27431" src="https://rumors.it/wp-content/uploads/2017/01/msn00.png" alt="MSN" width="200" height="74" /></noscript></a> <br> <a href="http://www.tobiz.it" target="_blank"><img class="lazy lazy-hidden alignnone size-full wp-image-27432" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/01/tobiz00b.png" alt="ToBiz" width="186" height="74" /><noscript><img class="alignnone size-full wp-image-27432" src="https://rumors.it/wp-content/uploads/2017/01/tobiz00b.png" alt="ToBiz" width="186" height="74" /></noscript></a> <br> <a href="http://www.flexworking.it" target="_blank"><img class="lazy lazy-hidden alignnone size-full wp-image-27432" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/07/flexworking-grigio.png" alt="Flexworking" width="196" height="78" /><noscript><img class="alignnone size-full wp-image-27432" src="https://rumors.it/wp-content/uploads/2017/07/flexworking-grigio.png" alt="Flexworking" width="196" height="78" /></noscript></a> <br> <a href="http://www.luxurypretaporter.it" target="_blank"><img class="lazy lazy-hidden alignnone size-full wp-image-27432" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/12/luxury-grigio.png" alt="Luxury prêt à porter" width="196" height="68" /><noscript><img class="alignnone size-full wp-image-27432" src="https://rumors.it/wp-content/uploads/2017/12/luxury-grigio.png" alt="Luxury prêt à porter" width="196" height="68" /></noscript></a></div></div><div id="mvp_ad_widget-9" class="foot-widget left relative mvp_ad_widget"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="4531231057"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-27310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27310"><a href="https://rumors.it/">Home</a></li><li id="menu-item-27311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27311"><a href="https://rumors.it/notizie/category/gossip">Gossip</a></li><li id="menu-item-27312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27312"><a href="https://rumors.it/notizie/category/televisione">Televisione</a></li><li id="menu-item-27313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27313"><a href="https://rumors.it/notizie/category/musica">Musica</a></li><li id="menu-item-27314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27314"><a href="https://rumors.it/notizie/category/cinema">Cinema</a></li><li id="menu-item-27315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27315"><a href="https://rumors.it/notizie/category/personaggi">Personaggi</a></li><li id="menu-item-27316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27316"><a href="https://rumors.it/notizie/category/lifestyle">Lifestyle</a></li><li id="menu-item-27317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27317"><a href="https://rumors.it/notizie/category/interviste">Interviste</a></li><li id="menu-item-27318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27318"><a href="https://rumors.it/notizie/category/motori">Motori</a></li></ul></div></div><div class="foot-copy relative"><p>Copyright 2018 © Rumors.it - Vietata la riproduzione, tutti i diritti sono riservati</p></div></div></div></div></footer></div></div></div></div></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Utilizziamo i cookie per offrirti una migliore esperienza sul nostro web magazine.</p><p><span id="result_box" class="" lang="it"><span class=""><span id="result_box" class="" lang="it" style="font-size: 14.6667px;">Per maggiori informazioni sulla privacy policy, sui cookie utilizzati e come disattivarli</span><span id="result_box" class="" lang="it" style="font-size: 14.6667px;">: </span><span style="font-size: 14.6667px;"><span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</span></span></span></p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button></div></div></div></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XR8699"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1531844924909-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531844924909-0'); });</script> </div><div data-theiaStickySidebar-sidebarSelector='"#sidebar-wrap"'
 data-theiaStickySidebar-options='{"containerSelector":".archive-list-out","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#sidebar-wrap"'
 data-theiaStickySidebar-options='{"containerSelector":"#content-wrap","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type="text/javascript">jQuery(document).ready(function($) {
	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
    	})
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(e){
	  e.stopPropagation();
	  location.href = this.href;
  	});
	$(".menu-item-has-children").click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $(".main-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});
	// Main Menu Scroll
	$(window).load(function(){
	  $(".main-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	  $(".head-latest-wrap").niceScroll({cursorcolor:"#ccc",cursorwidth: 7,cursorborder: 0});
	});
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
});</script> <script type='text/javascript'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php","post_id":"69101","plugin_dir":"https:\/\/rumors.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","is_single":"1","current_user":"0"};</script> <script type='text/javascript'>var wppas_ajax_script = {"ajaxurl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php"};</script> <div id="moove_gdpr_cookie_modal" class="lity-hide"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="https://rumors.it/wp-content/uploads/2018/05/gdpr-rumors.jpg" alt="" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Informativa Privacy</span></button></li><li class="menu-item-strict-necesarry-cookies menu-item-off"> <button data-href="#strict-necesarry-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Cookie strettamente necessari</span></button></li><li class="menu-item-moreinfo menu-item-off"> <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" rel="nofollow"><i class="moovegdpr-policy"></i> <span>Cookie Policy</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" class='moove-gdpr-branding'>Powered by GDPR plugin</a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"><h3 class="tab-title">Informativa Privacy</h3><div class="moove-gdpr-tab-main-conent"><div id="tps_slideContainer_27435" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="fusion-text"><h5>Informativa relativa al trattamento di dati personali</h5><p>Ai sensi dell’art.13 del Regolamento UE 2016/679 del 27 aprile 2016 (“Regolamento” o “Normativa Applicabile”), desideriamo fornire, in qualità di titolari del trattamento, opportuna informativa circa gli elementi fondamentali del trattamento da noi eseguito.</p><p>Tobiz di Filippo Piervittori (di seguito, il “Titolare”) tiene nella massima considerazione il diritto alla privacy ed alla protezione dei dati personali così come garantito dalla Normativa Applicabile.</p><p>Per ogni informazione in relazione alla presente informativa privacy, è possibile contattare il Titolare, in qualsiasi momento, utilizzando le seguenti modalità:</p><p>Inviando una raccomandata a/r alla sede legale del Titolare: ToBiz di Filippo Piervittori, Via Cerva 20 – 20122 Milano</p><p>Inviando un messaggio di posta elettronica all’indirizzo: info@tobiz.it</p><p>È possibile anche contattare il Responsabile della protezione dei dati (RPD o DPO) del Titolare, i cui dati di contatto sono di seguito riportati: nome Filippo, cognome Piervittori , mail filippo.piervittori@pec.tobiz.it</p><p><strong>1. Finalità del trattamento</strong></p><p>1.1. I dati personali eventualmente raccolti dal Titolare ai fini della conclusione o dell’esecuzione dei contratti in essere, saranno trattati lecitamente dal Titolare ai sensi dell’art. 6 del Regolamento esclusivamente per le seguenti finalità di trattamento:</p><p>a) Obblighi contrattuali, esclusivamente per finalità connesse al rapporto contrattuale esistente ed alla sua esecuzione. I dati personali raccolti dal Titolare ai fini dell’eventuale instaurazione e/o esecuzione del rapporto contrattuale includono: nome e cognome, ragione sociale, indirizzo, indirizzo email, numero di telefono, nonché tutte le informazioni personali eventualmente e volontariamente fornite al Titolare compresi eventuali dati di collaboratori e incaricati anche futuri che dovessero entrare in contatto col Titolare. Fermo restando quanto previsto altrove in questa informativa privacy, in nessun caso il Titolare renderà accessibili a terzi i Suoi dati personali;</p><p>b) Finalità amministrativo-contabili, ovvero per svolgere attività di natura organizzativa, amministrativa, finanziaria e contabile, quali attività organizzative interne ed attività funzionali all’adempimento di obblighi contrattuali e precontrattuali, ivi compresa l’eventuale fase di tutela dei diritti del Titolare;</p><p>c) Obblighi di legge, ovvero per adempiere ad obblighi previsti dalla legge, da un’autorità, da un regolamento o dalla normativa europea.</p><p>1.2. Il conferimento dei dati personali per le finalità di trattamento sopra indicate è facoltativo ma necessario, poiché il mancato conferimento degli stessi potrebbe comportare l’impossibilità per il Titolare di instaurare il, ovvero dare esecuzione al, rapporto contrattuale. Il conferimento dei dati è invece obbligatorio quando risponde a precise disposizioni di legge.</p><p><strong>2. Ulteriori finalità di trattamento: marketing</strong></p><p>2.1. Con il consenso libero e facoltativo dell’interessato, il Titolare utilizzerà alcuni dati personali (ovvero, il nome, il cognome, l’indirizzo email, numero di telefono) potranno essere trattati dal Titolare anche per finalità di marketing e newsletter (invio di materiale pubblicitario, vendita diretta, comunicazione commerciale, invio di newsletter contenente informazioni in relazione a notizie rilevanti per il settore relativo alle attività del Titolare), ovvero affinché il Titolare possa contattarla tramite posta, posta elettronica, telefono (fisso e/o mobile, con sistemi automatizzati di chiamata o di comunicazione di chiamata con e/o senza l’intervento di un operatore) e/o SMS e/o MMS per proporre l’acquisto di prodotti e/o servizi offerti dallo stesso Titolare e/o da imprese terze, per presentare offerte, promozioni ed opportunità commerciali.</p><p>2.2. In caso di mancato consenso, la possibilità di perseguire le finalità di cui al paragrafo 1.1. non sarà in alcun modo pregiudicata.</p><p>2.3. In caso di prestazione del consenso, lo stesso potrà in qualsiasi momento essere revocato, facendone richiesta al Titolare con le modalità indicate al successivo paragrafo 5.</p><p>Ci si potrà inoltre opporre facilmente ad ulteriori invii di comunicazioni promozionali via email anche cliccando sull’apposito link per la revoca del consenso, che è presente in ciascuna email promozionale. Effettuata la revoca del consenso, il Titolare invierà un messaggio di posta elettronica per confermare l’avvenuta revoca del consenso.</p><p>Qualora si intendesse revocare il consenso all’invio di comunicazioni promozionali via telefono, continuando tuttavia a ricevere comunicazioni promozionali via email, o viceversa, si prega di inviare una richiesta al Titolare con le modalità indicate al successivo paragrafo 5.</p><p>A seguito dell’esercizio del diritto di opposizione all’invio di comunicazioni promozionali via email, è possibile che, per ragioni tecniche ed operative (es. formazione delle liste di contatto già completata poco prima della ricezione da parte del Titolare della richiesta di opposizione) si continui a ricevere alcuni ulteriori messaggi promozionali.</p><p>Qualora si dovesse continuare a ricevere messaggi promozionali dopo che siano trascorse 24 ore dall’esercizio del diritto di opposizione, si prega di segnalare il problema al Titolare, utilizzando i contatti indicati al successivo paragrafo 5.</p><p><strong>3. Modalità di trattamento e tempi di conservazione dei dati</strong></p><p>Il Titolare tratterà i dati personali mediante strumenti manuali ed informatici, con logiche strettamente correlate alle finalità stesse e, comunque, in modo da garantire la sicurezza e la riservatezza dei dati stessi.</p><p>I dati personali saranno conservati per i tempi strettamente necessari ad espletare le finalità primarie illustrate al precedente paragrafo 1, o comunque secondo quanto necessario per la tutela in sede civilistica degli interessi sia degli interessati che del Titolare.</p><p>Nei casi di cui al precedente paragrafo 2, i dati personali saranno conservati per i tempi strettamente necessari ad espletare le finalità illustrate nello stesso e, in ogni caso, per non più di ventiquattro (24) mesi.</p><p><strong>4. Ambito di comunicazione e diffusione dei dati</strong></p><p>Potranno venire a conoscenza dei dati personali i dipendenti e/o collaboratori del Titolare incaricati di gestire i rapporti contrattuali. Tali soggetti, sono formalmente incaricati dal Titolare a trattare i dati personali esclusivamente per le finalità indicate nella presente informativa e nel rispetto delle previsioni della Normativa Applicabile.</p><p>Potranno inoltre venire a conoscenza dei Suoi dati personali i soggetti terzi che potranno trattare dati personali per conto del Titolare in qualità di “Responsabili Esterni del Trattamento” o in qualità di autonomi titolari del trattamento, quali, a titolo esemplificativo:</p><p>. fornitori di servizi (quali servizi amministrativi, informatici, di postalizzazione, società di recupero del credito, ecc.);</p><p>. consulenti (quali commercialisti, società di revisione, avvocati, ecc.);</p><p>. società del medesimo gruppo, società collegate;</p><p>. banche ed istituti finanziari;</p><p>. Autorità ed Enti pubblici.</p><p>Il Titolare La informa che ha il diritto di ottenere una lista degli eventuali responsabili del trattamento nominati dal Titolare, facendone richiesta al Titolare con le modalità indicate al successivo paragrafo 5.</p><p><strong>5. Diritti degli Interessati</strong></p><p>I diritti garantiti dalla Normativa Applicabile, potranno essere esercitati contattando il Titolare con le seguenti modalità:</p><p>. Inviando una raccomandata a/r alla sede legale del Titolare ToBiz di Filippo Piervittori Via Cerva 20 20122 Milano</p><p>. Inviando un messaggio di posta elettronica all’indirizzo info@tobiz.it</p><p>È possibile anche contattare il Responsabile della protezione dei dati (RPD o DPO) del Titolare, i cui dati di contatto sono di seguito riportati: nome Filippo, cognome Piervittori , mail filippo.piervittori@pec.tobiz.it</p><p>Ai sensi della Normativa Applicabile, il Titolare La informa che ha il diritto di ottenere l’indicazione (i) dell’origine dei dati personali; (ii) delle finalità e modalità del trattamento; (iii) della logica applicata in caso di trattamento effettuato con l’ausilio di strumenti elettronici; (iv) degli estremi identificativi del titolare e dei responsabili; (v) dei soggetti o delle categorie di soggetti ai quali i dati personali possono essere comunicati o che possono venirne a conoscenza in qualità di responsabili o incaricati.</p><p>Inoltre, ha il diritto di ottenere:</p><p>a) l’accesso, l’aggiornamento, la rettificazione ovvero, quando vi ha interesse, l’integrazione dei dati;</p><p>b) la cancellazione, la trasformazione in forma anonima o il blocco dei dati trattati in violazione di legge, compresi quelli di cui non è necessaria la conservazione in relazione agli scopi per i quali i dati sono stati raccolti o successivamente trattati;</p><p>c) l’attestazione che le operazioni di cui alle lettere a) e b) sono state portate a conoscenza, anche per quanto riguarda il loro contenuto, di coloro ai quali i dati sono stati comunicati o diffusi, eccettuato il caso in cui tale adempimento si rivela impossibile o comporta un impiego di mezzi manifestamente sproporzionato rispetto al diritto tutelato.</p><p>Inoltre, ha:</p><p>a) il diritto di revocare il consenso in qualsiasi momento, qualora il trattamento si basi sul Suo consenso;</p><p>b) se applicabile, il diritto alla portabilità dei dati (diritto di ricevere tutti i dati personali che La riguardano in un formato strutturato, di uso comune e leggibile da dispositivo automatico), il diritto alla limitazione del trattamento dei dati personali e il diritto alla cancellazione (“diritto all’oblio”);</p><p>c) il diritto di opporsi:</p><p>i) in tutto o in parte, per motivi legittimi al trattamento dei dati personali che La riguardano, ancorché pertinenti allo scopo della raccolta;</p><p>ii) in tutto o in parte, al trattamento di dati personali che La riguardano a fini di invio di materiale pubblicitario o di vendita diretta o per il compimento di ricerche di mercato o di comunicazione commerciale;</p><p>iii) qualora i dati personali siano trattati per finalità di marketing diretto, in qualsiasi momento, al trattamento dei Suoi dati effettuato per tale finalità, compresa la profilazione nella misura in cui sia connessa a tale marketing diretto.</p><p>d) qualora ritenesse che il trattamento dei dati personali svolto dal Titolare violi il Regolamento, il diritto di proporre reclamo a un’Autorità di controllo (nello Stato membro in cui risiede abitualmente, in quello in cui lavora oppure in quello in cui si è verificata la presunta violazione).</p><p>L’Autorità di controllo italiana è il Garante per la protezione dei dati personali, con sede in Piazza di Monte Citorio n. 121, 00186 – Roma (www.garanteprivacy.it).</p><p>Il Titolare non è responsabile per l’aggiornamento di tutti i link visualizzabili nella presente Informativa, pertanto ogni qualvolta un link non sia funzionante e/o aggiornato, Lei riconosce ed accetta che dovrà sempre far riferimento al documento e/o sezione dei siti internet richiamati da tale link.</p><p><strong>CHECK-LIST DIRITTI – ALLEGATO ALL’INFORMATIVA</strong></p><p>Egregio Signore / Gentile Signora, ai sensi dell’art. 13 del Regolamento UE 2016/679 del 27 aprile 2016 (“Regolamento” o “Normativa Applicabile”), nella sua qualità di “Interessato”, ossia di persona fisica alla quale si riferiscono i dati personali oggetto del trattamento da parte di ToBiz di Filippo Piervittori (di seguito, il “Titolare”), Le è stata fornita un’informativa privacy (di seguito, “Informativa”) mediante la quale il Titolare Le ha fornito tutti gli elementi richiesti dalla Normativa Applicabile.</p><p>Fermo restando quanto previsto nell’Informativa, con il presente documento il Titolare desidera fornirLe delle ulteriori indicazioni per l’esercizio dei Suoi diritti nei confronti del Titolare al fine di agevolare l’esercizio dei Suoi diritti.</p><p>Per effettuare la sua richiesta al Titolare, Lei non dovrà utilizzare particolari formalità e, se del caso, potrà procedere anche oralmente. Il Titolare, in ogni caso, si rende disponibile a ricevere le sue richieste anche con le seguenti modalità:</p><p>• raccomandata a/r alla sede legale del Titolare Via Cerva 20, 20122 Milano</p><p>• messaggio di posta elettronica all’indirizzo info@tobiz.it messaggio di posta elettronica all’indirizzo del Data Protection Officer del Titolare filippo.piervittori@pec.tobiz.it</p><p>• Il Titolare Le fornirà un riscontro in forma scritta (anche attraverso strumenti elettronici), salvo che Lei richiedesse un riscontro orale (ai sensi dell’art. 12, paragrafo 1 e dell’art. 15, paragrafo 3 del Regolamento).</p><p>Il Titolare avrà tempo 1 mese per rispondere alla sua richiesta di esercizio dei diritti.</p><p>In linea di principio, l’esercizio dei Suoi diritti nei confronti del Titolare è gratuito. Tuttavia, ai sensi dell’art. 12, paragrafo 5 del Regolamento, il Titolare valuterà la complessità del riscontro alla Sua richiesta e stabilirà, se del caso, l’ammontare dell’eventuale contributo che Lei dovrà pagare, nel caso in cui la Sua richiesta sia manifestamente infondata o eccessiva ovvero se Lei richiedesse più “copie” dei dati personali (in caso di diritto di accesso, ai sensi dell’art. 15, paragrafo 3). Per stabilire tale ragionevole ammontare, il Titolare terrà conto dei costi amministrativi sostenuti.</p><p><strong>Diritto di accesso (art. 15 Regolamento)</strong></p><p>In caso di esercizio del diritto di accesso, il Titolare Le fornirà una copia dei Suoi dati personali oggetto di trattamento (e dei quali richiede l’accesso). Tra le informazioni che il Titolare inoltre Le fornirà vi sono:</p><p>(i) la finalità e le modalità del trattamento, nonché le categorie di dati personali trattati;</p><p>(ii) i destinatari dei dati;</p><p>(iii) il periodo di conservazione previsto (oppure i criteri utilizzati per definire tale periodo);</p><p>(iv) (eventuale) trasferimento all’estero dei dati personali (e strumenti utilizzati e garanzie adottate).</p><p><strong>Diritto di rettifica (art. 16 Regolamento)</strong></p><p>In caso di esercizio del diritto di rettifica, il Titolare rettificherà i Suoi dati personali inesatti ovvero integrerà i Suoi dati personali incompleti (tenendo conto delle finalità del trattamento), anche tramite una dichiarazione integrativa.</p><p>In caso di esercizio del Suo diritto di rettifica, il Titolare notificherà l’esercizio di tale suo diritto a ciascuno dei destinatari cui sono stati trasmessi i dati.</p><p><strong>Diritto alla cancellazione o Diritto all’oblio (art. 17 Regolamento)</strong></p><p>Lei può esercitare il diritto alla cancellazione:</p><p>(i) se i dati non sono più necessari per il perseguimento delle finalità per le quali il Titolare li ha raccolti;</p><p>(ii) se ha revocato il Suo consento e non sussiste altro fondamento giuridico su cui il Titolare può basare il trattamento;</p><p>(iii) se si è opposto al trattamento e non esiste un motivo legittimo prevalente per far continuare al Titolare il trattamento;</p><p>(iv) se i dati sono stati trattati illecitamente;</p><p>(v) se vi è un obbligo di legge che richiede la cancellazione.</p><p>Il diritto alla cancellazione non può essere esercitato nel caso in cui il trattamento sia svolto dal Titolare per l’adempimento di un obbligo di legge.</p><p>Nel caso in cui il Titolare abbia reso pubblici i Suoi dati personali, il Titolare, tenendo conto della tecnologia disponibile e dei costi di attuazione, adotterà misure ragionevoli, anche tecniche, per informare gli altri titolari che trattano i Suoi dati personali della Sua richiesta di cancellazione (compresi link, copie o riproduzioni dei Suoi dati).</p><p>In caso di esercizio del Suo diritto di cancellazione, il Titolare notificherà l’esercizio di tale Suo diritto a ciascuno dei destinatari cui sono stati trasmessi i dati.</p><p><strong>Diritto alla limitazione del trattamento (art. 18 Regolamento)</strong></p><p>Lei potrà esercitare il diritto alla limitazione del trattamento nelcaso in cui</p><p>(i) Lei contesti l’esattezza dei dati (in attesa della verifica in tal senso da parte del Titolare);</p><p>(ii) vi sia stata da parte del Titolare una violazione dei presupposti di liceità del trattamento (e Lei si oppone alla cancellazione dei dati e chiede invece che ne sia limitato l’utilizzo);</p><p>(iii) i dati personali siano per Lei necessari per l’accertamento, l’esercizio o ladifesa di un diritto in sede giudiziaria (anche se il Titolare non ne abbia più bisogno);</p><p>(iv) Lei si sia opposto al trattamento e si sia in attesa di una valutazione della Sua richiesta da parte del Titolare per l’eventuale accertamento della prevalenza del Suo interesse legittimo a proseguire il trattamento.</p><p>Il Titolare congelerà il dato, “contrassegnandolo” in attesa di determinazioni ulteriori</p><p>questo vuol dire che nessun altro trattamento dei dati personali dei quali Lei ha richiesto la limitazione sarà effettuato dal Titolare, se non la conservazione dei dati personali, a meno che non ricorrano determinate circostanze (quali il Suo consenso, l’accertamento di diritti in sede giudiziaria, la tutela dei diritti di altra persona fisica o giuridica, oppure un interesse pubblico rilevante).</p><p>In caso di esercizio del Suo diritto alla limitazione, il Titolare notificherà l’esercizio di tale Suo diritto a ciascuno dei destinatari cui sono stati trasmessi i dati.</p><p><strong>Diritto alla portabilità dei dati (art. 20 Regolamento)</strong></p><p>Lei potrà esercitare il diritto alla portabilità dei dati solamente nel caso in cui il trattamento dei Suoi dati da parte del Titolare si basi sul Suo consenso oppure si basi su un contratto stipulato con il Titolare.</p><p>Inoltre, Lei potrà esercitare il Suo diritto alla portabilità per i soli dati che Lei ha fornito al Titolare.</p><p>Lei non potrà esercitare il diritto alla portabilità dei dati nel caso in cui il trattamento dei Suoi dati sia svolto per l’adempimento di obblighi di legge del Titolare. Inoltre, Lei non può esercitare il diritto alla portabilità dei dati nel caso in cui il trattamento svolto dal Titolare non sia automatizzato (ad esempio, il diritto alla portabilità non può essere da Lei esercitato nel caso di dati personali contenuti in un archivio o in un registro cartaceo).</p><p>In caso di esercizio di tale diritto, il Titolare Le invierà i dati personali in un formato strutturato, di uso comune e leggibile da dispositivo automatico. Attualmente il formato scelto dal Titolare è il seguente: Excel.</p><p>Se da Lei richiesto, inoltre, il Titolare trasmetterà direttamente i Suoi dati personali ad un altro titolare del trattamento (ove e nella misura in cui ciò sia tecnicamente fattibile).</p><p><strong>Diritto di opposizione (art. 21 Regolamento)</strong></p><p>Lei potrà esercitare il diritto di opposizione, per motivi connessi alla Sua situazione particolare, nel caso in cui il Titolare stia trattando i Suoi dati personali sulla base di un interesse legittimo del Titolare. In tal caso, il Titolare non tratterà i Suoi dati, salvo che il Titolare possa dimostrare l’esistenza di motivi legittimi che prevalgono sui Suoi interessi.</p><p>Se i Suoi dati sono trattati per finalità di marketing diretto da parte del Titolare, Lei potrà opporsi al trattamento e i dati personali non saranno più oggetto di trattamento per tali finalità da parte del Titolare.</p><p><strong>Diritto di proporre reclamo all’autorità competente (art. 77 Regolamento)</strong></p><p>Qualora ritenesse che il trattamento che La riguarda violi il Regolamento, il diritto di proporre reclamo a un’Autorità di controllo:</p><p>• nello Stato membro in cui risiede abitualmente;</p><p>• in quello in cui lavora; oppure</p><p>• in quello in cui si è verificata la presunta violazione.</p><p><em>Milano, 24/05/2018</em></p><p><strong>ANALYTICS</strong></p><p>Questo sito web utilizza Google Analytics, servizio di analisi web fornito da Google Inc. Google Analytics utilizza dei cookies, che sono file di testo che vengono depositati sul computer del navigatore per consentire al sito web di analizzare come gli utenti utilizzano il sito. Le informazioni generate dal cookie sull’utilizzo del sito web da parte dell’utente, compreso il suo indirizzo IP, verranno trasmesse e depositate presso i server di Google negli Stati Uniti. Google utilizzerà queste informazioni allo scopo di tracciare e esaminare l’utilizzo del sito web, compilare report sulle attività del sito web per gli operatori del sito web e fornire altri servizi relativi alle attività del sito web e all’utilizzo di Internet. Google può anche trasferire queste informazioni a terzi ove ciò sia imposto dalla legge o laddove tali terzi trattino le suddette informazioni per conto di Google. Google non assocerà l’indirizzo IP dell’utente a nessun altro dato posseduto da Google. L’utente può rifiutarsi di usare i cookies selezionando l’impostazione appropriata sul proprio browser, ma ciò potrebbe impedirgli di utilizzare tutte le funzionalità di questo sito web. Utilizzando questo sito web, l’utente acconsente al trattamento dei suoi dati da parte di Google per le modalità e i fini sopraindicati.</p></div></div></div></div></div><div id="strict-necesarry-cookies" class="moove-gdpr-tab-main" style="display:none"><h3 class="tab-title">Cookie strettamente necessari</h3><div class="moove-gdpr-tab-main-conent"><p>I&nbsp;<strong>cookie strettamente necessari</strong>&nbsp;dovrebbero essere abilitati in ogni momento in modo da poter salvare le tue&nbsp;<strong>preferenze.&nbsp;</strong></p><div class="moove-gdpr-status-bar "><form><fieldset> <label class="switch"> <span class='gdpr-acc-link'>disable</span> <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies"> <span class="slider round" data-text-enable="Attiva" data-text-disabled="Disattiva"></span> </label></fieldset></form></div><div class="moove-gdpr-tab-main-conent moove-gdpr-strict-warning-message" style="margin-top: 10px;"><div id="gt-res-content"><div id="gt-res-dir-ctr" class="trans-verified-button-small" dir="ltr"><p><span id="result_box" class="" lang="it"><span class="">Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze.</span> <span class="">Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</span></span></p></div></div></div></div></div><div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none"><h3 class="tab-title">Cookie Policy</h3><div class="moove-gdpr-tab-main-conent"><div id="tps_slideContainer_27435" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>La presente cookie policy ha lo scopo di illustrare nello specifico le tipologie di cookies raccolti in ambito pubblicitario, nonché di fornire indicazioni circa le azioni per rifiutare o eliminare gli stessi presenti sul siti web appartenenti al network, se lo si desidera.</p><p>I cookie sono stringhe di testo inviate da un web server (per es. il sito) al browser Internet dell’utente, da quest’ultimo memorizzati automaticamente sul computer dell’utente e rinviati automaticamente al server a ogni occorrenza o successivo accesso al sito.</p><p>Sono presenti due tipologie di cookie (di sessione e persistenti) e possono a loro volta essere nel dettaglio:</p><p>– di “prima parte” quando sono gestiti direttamente dal proprietario e/o responsabile del sito web;<br /> – di “terza parte” quando i cookie sono predisposti e gestiti da responsabili estranei al sito web visitato dall’utente.</p><p>Esistono tre categorie distinte di cookie:</p><p>– Cookie tecnici. Si tratta di cookie indispensabili per il corretto funzionamento del sito e sono utilizzati per gestire le funzioni as esso riservate. La loro disattivazione può compromettere il corretto funzionamento del sito.</p><p>– Cookie di analisi. Sono cookie utilizzati per raccogliere e analizzare i dati di traffico e le modalità di utilizzo del sito in modo anonimo. Questi cookie non identificano l’utente, ma permettono di raccogliere informazioni su quello che l’utente fa nel tempo (per esempio sapere quante volte un utente torna sul sito in un determinato periodo). Tutti questi dati sono da considerare di natura statistica allo scopo, da parte nostra, di poter migliorare la navigabilità del sito e le prestazioni dello stesso. La disattivazione di questi cookie può essere eseguita senza alcuna perdita di funzionalità.</p><p>– Cookie di profilazione: si tratta di cookie utilizzati per identificare (in modo anonimo e non) le preferenze dell’utente e in alcuni casi veicolare allo stesso pubblicità mirata ai propri interessi. Questo sito non utilizza alcun cookie di profilazione “di prima parte” e non è pertanto necessario esprimere il proprio consenso o diniego da parte dell’utente.</p><p>Di default quasi tutti i browser sono impostati per accettare automaticamente i cookie.</p><p>Per le impostazioni riguardo ai cookie occorre prendere visione delle informative sull’utilizzo di essi sui siti proprietari, attraverso gli indirizzi web che mettiamo a disposizione nell’elenco.</p><p>Si ricorda che per una veloce disattivazione di tali cookie è possibile utilizzare il servizio web all’indirizzo:<br /> <strong>http://www.youronlinechoices.com/it/le-tue-scelte</strong></p><p>Ricordiamo che la disabilitazione dei cookie di terze parti non pregiudica in alcun modo la navigazione all’interno del nostro sito.</p><p>Di seguito l’elenco dei cookie pubblicitari di terze parti che possono essere inviati agli utenti:</p><p><strong>Doubleclick</strong><br /> Tipologia: advertising<br /> http://www.google.com/policies/technologies/ads/<br /> http://www.google.com/ads/preferences</p><p><strong>Krux</strong><br /> Tipologia: advertising<br /> http://www.krux.com/privacy/</p></div></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Attiva tutto</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button></div></div></div><div class="moove-clearfix"></div></div></div> <script type="text/javascript" defer src="https://rumors.it/wp-content/cache/autoptimize/js/autoptimize_576da01ce0e472f70018884b88988649.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>