<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" ><meta content="yes" name="apple-mobile-web-app-capable" /><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://rumors.it/wp-content/uploads/2018/09/favicon-rumors.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://rumors.it/feed" /><link rel="alternate" type="text/xml" title="RSS .92" href="https://rumors.it/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://rumors.it/feed/atom" /><link rel="pingback" href="https://rumors.it/xmlrpc.php" /><meta property="og:image" content="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Da&nbsp;giovedì 1° novembre alle ore 21:25 su DMAX Formula vincente non si cambia, per cui in ogni puntata sempre 3 tragitti lungo una stessa tratta stradale, in compagnia di 3 diversi protagonisti che con i loro bolidi mangia-asfalto condurranno&nbsp;Rubio&nbsp;a pranzare o cenare nel loro posticino preferito: solo uno dei 3 ristoranti che visiteranno sarà scelto [&hellip;]" /><link rel="author" href=""/><link rel="preload" as="style" media="all" href="https://rumors.it/wp-content/cache/autoptimize/css/autoptimize_4222b2a9a482186851b3d8dec2ed5dad.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link type="text/css" media="all" href="https://rumors.it/wp-content/cache/autoptimize/css/autoptimize_4222b2a9a482186851b3d8dec2ed5dad.css" rel="stylesheet" /></noscript><title>Chef Rubio: viaggio nel gusto con Camionisti in trattoria</title><meta name="description" content="Da&nbsp;giovedì 1° novembre alle ore 21:25 su DMAX Formula vincente non si cambia, per cui in ogni puntata sempre 3 tragitti lungo una stessa tratta stradale, in compagnia di 3 diversi protagonisti che con i loro bolidi mangia-asfalto condurranno&nbsp;Rubio&nbsp;a pranzare o cenare nel loro posticino preferito: solo"/><link rel="canonical" href="https://rumors.it/notizie/103734/chef-rubio-programma.htm" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Chef Rubio: viaggio nel gusto con Camionisti in trattoria" /><meta property="og:description" content="Da&nbsp;giovedì 1° novembre alle ore 21:25 su DMAX Formula vincente non si cambia, per cui in ogni puntata sempre 3 tragitti lungo una stessa tratta stradale, in compagnia di 3 diversi protagonisti che con i loro bolidi mangia-asfalto condurranno&nbsp;Rubio&nbsp;a pranzare o cenare nel loro posticino preferito: solo" /><meta property="og:url" content="https://rumors.it/notizie/103734/chef-rubio-programma.htm" /><meta property="og:site_name" content="Rumors.it" /><meta property="article:publisher" content="https://www.facebook.com/rumors.it" /><meta property="article:tag" content="Camionisti in trattoria" /><meta property="article:tag" content="chef rubio" /><meta property="article:section" content="Televisione" /><meta property="article:published_time" content="2018-11-01T15:00:57+01:00" /><meta property="article:modified_time" content="2018-10-29T18:18:50+01:00" /><meta property="og:updated_time" content="2018-10-29T18:18:50+01:00" /><meta property="og:image" content="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391.jpg" /><meta property="og:image:secure_url" content="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391.jpg" /><meta property="og:image:width" content="1417" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Da&nbsp;giovedì 1° novembre alle ore 21:25 su DMAX Formula vincente non si cambia, per cui in ogni puntata sempre 3 tragitti lungo una stessa tratta stradale, in compagnia di 3 diversi protagonisti che con i loro bolidi mangia-asfalto condurranno&nbsp;Rubio&nbsp;a pranzare o cenare nel loro posticino preferito: solo" /><meta name="twitter:title" content="Chef Rubio: viaggio nel gusto con Camionisti in trattoria" /><meta name="twitter:site" content="@redazionerumors" /><meta name="twitter:image" content="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391.jpg" /><meta name="twitter:creator" content="@redazionerumors" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/rumors.it\/","sameAs":["https:\/\/www.facebook.com\/rumors.it","https:\/\/www.instagram.com\/rumors.it\/","https:\/\/www.linkedin.com\/company\/rumors.it","http:\/\/www.youtube.com\/user\/redazionerumors","https:\/\/twitter.com\/redazionerumors"],"@id":"#organization","name":"Rumors.it","logo":"https:\/\/rumors.it\/wp-content\/uploads\/2017\/03\/Rumors-logo.png"}</script> <link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Rumors.it &raquo; Feed" href="https://rumors.it/feed" /><link rel="alternate" type="application/rss+xml" title="Rumors.it &raquo; Feed dei commenti" href="https://rumors.it/comments/feed" /> <script type="text/javascript" data-cfasync="false">var mi_track_user      = true;
	var mi_no_track_reason = '';
	var disableStr = 'ga-disable-UA-7415102-1';
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}
	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}
	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-7415102-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {
				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css' type='text/css' media='all' /> <!--[if lt IE 10]><link rel='stylesheet' id='iecss-css'  href='https://rumors.it/wp-content/themes/devoe/css/iecss.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700|Open+Sans:300,400,600,700,800' type='text/css' media='screen' /><link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COpen%2BSans%3A300%2C400%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <script type='text/javascript'>var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};</script> <script type='text/javascript'>var wppas_vbc_upload = {"ajaxurl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php","nonce":"5e84579ab4","remove":"b0d8d5a002","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=811e6c813c","flash_swf_url":"https:\/\/rumors.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};</script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/rumors.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <link rel='https://api.w.org/' href='https://rumors.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rumors.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rumors.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://rumors.it/?p=70926' /><link rel="alternate" type="application/json+oembed" href="https://rumors.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frumors.it%2Fnotizie%2F103734%2Fchef-rubio-programma.htm" /><meta property="fb:pages" content="184227284929332" /><meta name="google-site-verification" content="Y_7jLpIN4FWrbgFPVs7ge2w9wolPU119B5hfce3xjVA" /> <script id="ChameleonAd_Tag" data-pnl="1" data-website="47580" async src='//static.chameleon.ad/js/router.js'></script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XR8699');</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/3696/watchit.tv/rumors_it_witv_ad', [1, 1], 'div-gpt-ad-1531844924909-0').addService(googletag.pubads());
    googletag.enableServices();
  });</script> <script>var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);
_onetag.getFastBidVideoUrl = function($){
        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}
        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");
        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }</script> <script>function setUpAgknTag(tag) {
 tag.setBpId("tgadvit"); // Required, replace "businesspartner1" with assigned bpid.
 }';</script> <script src="//js.agkn.com/prod/v0/tag.js" async></script> <script type="text/javascript" src="https://brand.tgadv.it/js/jquery2.js"></script> <meta name="msvalidate.01" content="BC329456A9C6B29EB8ED0B81DCA7817D" /> <script>var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);
_onetag.getFastBidVideoUrl = function($){
        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}
        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");
        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }</script> <script>function setUpAgknTag(tag) {
 tag.setBpId("tgadvit"); // Required, replace "businesspartner1" with assigned bpid.
 }';</script> <script src="//js.agkn.com/prod/v0/tag.js" async></script> <script type="text/javascript" src="https://brand.tgadv.it/js/jquery2.js"></script> <script async src="//d-1.co/load.js" data-qid="8825"></script> <meta property="fb:pages" content="184227284929332" /> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script>fbq('init', '1867288403573269', {}, {
    "agent": "wordpress-4.9.8-1.7.9"
});
fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.9"
});</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1867288403573269&ev=PageView&noscript=1"/> </noscript><link rel="icon" href="https://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-150x150.png" sizes="32x32" /><link rel="icon" href="https://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-300x300.png" /><meta name="msapplication-TileImage" content="https://rumors.it/wp-content/uploads/2017/01/cropped-favicon-1-300x300.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-70926 single-format-standard"><div id="site"><div class="fly-but-wrap"> <span></span> <span></span> <span></span> <span></span></div><div id="fly-wrap"><div class="fly-bottom-wrap"> <span class="fly-soc-head left relative">Connect</span><ul class="fly-bottom-soc left relative"> <a href="https://www.facebook.com/rumors.it" alt="Facebook" target="_blank"><li class="fb-soc"> <i class="fa fa-facebook-square fa-2"></i></li> </a> <a href="http://twitter.com/redazionerumors" alt="Twitter" target="_blank"><li class="twit-soc"> <i class="fa fa-twitter fa-2"></i></li> </a> <a href="https://www.instagram.com/rumors.it/" alt="Instagram" target="_blank"><li class="inst-soc"> <i class="fa fa-instagram fa-2"></i></li> </a> <a href="http://www.youtube.com/user/redazionerumors" alt="Youtube" target="_blank"><li class="yt-soc"> <i class="fa fa-youtube-play fa-2"></i></li> </a> <a href="https://www.linkedin.com/company/rumors.it/" alt="LinkedIn" target="_blank"><li class="link-soc"> <i class="fa fa-linkedin fa-2"></i></li> </a> <a href="https://rumors.it/feed/rss" target="_blank"><li class="rss-soc"> <i class="fa fa-rss fa-2"></i></li> </a></ul><div class="fly-to-top back-to-top left relative"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">To Top</span></div></div><div class="fly-search-out"><div class="fly-search-in"><div class="fly-but-search left relative"><form method="get" id="searchform" action="https://rumors.it/"> <input type="text" name="s" id="s" value="Inserisci la tua ricerca e premi invio" onfocus='if (this.value == "Inserisci la tua ricerca e premi invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Inserisci la tua ricerca e premi invio"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div></div></div><div id="fly-menu-wrap"><div class="fly-menu-out"><div class="fly-menu-in"><nav class="main-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-27319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27319"><a href="https://rumors.it/notizie/category/gossip">Gossip</a></li><li id="menu-item-27320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27320"><a href="https://rumors.it/notizie/category/televisione">Televisione</a></li><li id="menu-item-27321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27321"><a href="https://rumors.it/notizie/category/musica">Musica</a></li><li id="menu-item-27322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27322"><a href="https://rumors.it/notizie/category/cinema">Cinema</a></li><li id="menu-item-27323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27323"><a href="https://rumors.it/notizie/category/personaggi">Personaggi</a></li><li id="menu-item-27325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27325"><a href="https://rumors.it/notizie/category/interviste">Interviste</a></li><li id="menu-item-27326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27326"><a href="https://rumors.it/notizie/category/motori">Motori</a></li><li id="menu-item-27324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27324"><a href="https://rumors.it/notizie/category/lifestyle">Lifestyle</a></li><li id="menu-item-44486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44486"><a href="http://www.luxurypretaporter.it">Luxury</a></li><li id="menu-item-27293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27293"><a href="https://rumors.it">Home</a></li></ul></div></nav></div></div></div></div><div id="site-out"><div id="site-in"></div><div id="site-fixed"><header><div id="main-nav-wrap"><div class="main-nav-out"><div class="main-nav-in"><div id="main-nav-contain" class="relative"><div class="main-nav-contain-out"><div id="main-nav-logo" class="left relative"> <a itemprop="url" href="https://rumors.it"><img src="https://rumors.it/wp-content/uploads/2017/02/Rumors-logo-2017-s-1.png" alt="Rumors.it" /></a></div><div class="main-nav-contain-in"><div id="main-nav-right" class="left relative"><div class="small-nav-wrap" class="left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27319"><a href="https://rumors.it/notizie/category/gossip">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27320"><a href="https://rumors.it/notizie/category/televisione">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27321"><a href="https://rumors.it/notizie/category/musica">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27322"><a href="https://rumors.it/notizie/category/cinema">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27323"><a href="https://rumors.it/notizie/category/personaggi">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27325"><a href="https://rumors.it/notizie/category/interviste">Interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27326"><a href="https://rumors.it/notizie/category/motori">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27324"><a href="https://rumors.it/notizie/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44486"><a href="http://www.luxurypretaporter.it">Luxury</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27293"><a href="https://rumors.it">Home</a></li></ul></div></div></div></div></div></div></div></div></div></header><div id="content-out" class="relative"><div id="content-in" class="relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div id="top-posts-wrap" class="left relative"><div class="horz-list-wrap left relative"><ul class="horz-list left relative"><li> <a href="https://rumors.it/notizie/103733/house-of-cards-sesta-stagione-ora-e-il-turno-di-claire-underwood.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class="horz-list-text left relative"><h2>House of cards sesta stagione: ora è il turno di Claire Underwood</h2></div> </a></li><li> <a href="https://rumors.it/notizie/103729/chef-rubio-intervista.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class="horz-list-text left relative"><h2>Chef Rubio: la cucina è roba da camionisti</h2></div> </a></li><li> <a href="https://rumors.it/notizie/103732/raffella-fico-moggi.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/04/raffaella-fico-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2017/04/raffaella-fico-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2017/04/raffaella-fico-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2017/04/raffaella-fico-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2017/04/raffaella-fico-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2017/04/raffaella-fico-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2017/04/raffaella-fico-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2017/04/raffaella-fico-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class="horz-list-text left relative"><h2>Raffaella Fico e Alessandro Moggi si sono detti addio</h2></div> </a></li><li> <a href="https://rumors.it/notizie/103727/matteo-salvini-jogging.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Matteo-salvini-2-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Matteo-salvini-2-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Matteo-salvini-2-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Matteo-salvini-2-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Matteo-salvini-2-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Matteo-salvini-2-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Matteo-salvini-2-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Matteo-salvini-2-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class="horz-list-text left relative"><h2>Matteo Salvini: jogging in compagnia nella bellissima notte romana</h2></div> </a></li><li> <a href="https://rumors.it/notizie/103723/manuela-ferrera-con-questo-corpo-ho-sedotto-anche-cristiano-ronaldo.htm"><div class="horz-list-img left relative"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Ferrera-instagram-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Ferrera-instagram-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Ferrera-instagram-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Ferrera-instagram-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Ferrera-instagram-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Ferrera-instagram-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Ferrera-instagram-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Ferrera-instagram-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class="horz-list-text left relative"><h2>Manuela Ferrera: &#8220;Con questo corpo ho sedotto anche Cristiano Ronaldo&#8221;</h2></div> </a></li></ul></div></div></div></div><div id="main-content-wrap" class="left relative"><div id="neodataMROS" class="relative left"><div  class="paszone_container paszone-container-60883   " id="paszonecont_60883" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-60883 " id="60883" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   paszoneholder-60883" style="" ><div class="pasli pasli-60884 "  data-duration="5000" bid="60884" aid="60883"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="7804344208"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="main-content-contain" class="left relative infinite-content"><div id="content-wrap" class="left relative"  itemscope itemtype="http://schema.org/Article"><div class="sec-marg-out4 relative"><div class="sec-marg-in4"><article class="post-70926 post type-post status-publish format-standard has-post-thumbnail hentry category-televisione tag-camionisti-in-trattoria tag-chef-rubio"><div id="post-header" class="left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div class="post-info-top left relative"> <span class="post-cat"><a href="https://rumors.it/notizie/category/televisione">Televisione</a></span><span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-11-01" pubdate>1 novembre 2018</time></span></div><h1 class="post-title left" itemprop="name headline">Chef Rubio: viaggio nel gusto con Camionisti in trattoria</h1></div></div></div><div id="post-area" class="left relative"><div class="post-body-out"><div class="post-info-left left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div class="post-info-left-top left relative"></div><div class="post-info-left-bot left relative"><div class="post-soc-out"><div class="post-soc-in"><div class="post-soc-share left relative"><div class="soc-count-mobi"></div> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103734/chef-rubio-programma.htm&t=Chef Rubio: viaggio nel gusto con Camionisti in trattoria', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="post-soc-fb left relative"><i class="fa fa-facebook fa-2"></i><span class="post-share-text">Condividi</span><span class="post-share-text"></span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Chef Rubio: viaggio nel gusto con Camionisti in trattoria -&url=https://rumors.it/notizie/103734/chef-rubio-programma.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="post-soc-twit left relative"><i class="fa fa-twitter fa-2"></i><span class="post-share-text">Tweet</span><span class="post-share-text"></span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103734/chef-rubio-programma.htm&media=https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-1000x600.jpg&description=Chef Rubio: viaggio nel gusto con Camionisti in trattoria', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="post-soc-pin left relative"><i class="fa fa-pinterest fa-2"></i><span class="post-share-text">Pin</span><span class="post-share-text"></span></div></a></div></div></div><div class="prev-next-posts left relative"><div class="prev-next-item left relative"><a href="https://rumors.it/notizie/103730/piero-chiambretti-la-repubblica-delle-donne.htm" rel="next"><div class='prev-next-img left relative'><img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class='prev-next-text left relative'>Il debutto di Piero Chiambretti con La Repubblica delle donne</div></a></div><div class="prev-next-item left relative"><a href="https://rumors.it/notizie/103731/rita-ora-concerto-milano.htm" rel="prev"><div class='prev-next-img left relative'><img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/05/rita-ora-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/05/rita-ora-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/05/rita-ora-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/05/rita-ora-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/05/rita-ora-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/05/rita-ora-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/05/rita-ora-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/05/rita-ora-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></div><div class='prev-next-text left relative'>Rita Ora annuncia un incredibile concerto a Milano</div></a></div></div></div></div></div></div><div class="post-body-in"><div id="content-area" class="left relative" itemprop="articleBody"><div id="featured-image" class="left relative sec-feat"> <img itemprop="image" src="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-1000x600.jpg" /><div id="featured-caption"> Foto: Ufficio Stampa</div></div><div class="content-area-cont left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div class="content-area-out"><div class="content-area-in"><div class="content-main left relative"><div id="featured-image" class="left relative prim-feat"> <img itemprop="image" src="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-1000x600.jpg" /><div id="featured-caption"> Foto: Ufficio Stampa</div></div><div id="tps_slideContainer_70926" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><h4>Da&nbsp;giovedì 1° novembre alle ore 21:25 su DMAX</h4><p><span id="more-70926"></span></p><p>Formula vincente non si cambia, per cui in ogni puntata sempre 3 tragitti lungo una stessa tratta stradale, in compagnia di 3 diversi protagonisti che con i loro bolidi mangia-asfalto condurranno&nbsp;Rubio&nbsp;a pranzare o cenare nel loro posticino preferito: solo uno dei 3 ristoranti che visiteranno sarà scelto da&nbsp;Rubio&nbsp;&#8211; a suo insindacabile giudizio &#8211; come vincitore, ricevendo nuovi premi a sorpresa a testimoniare la migliore esperienza offerta, sia gastronomica che “umana”.</p><p>Perchè per&nbsp;Rubio&nbsp;non si tratta solo di assaporare il meglio che il territorio può offrire dal punto di vista culinario &#8211; cibo ottimo, a prezzi contenuti, servito senza stare a lesinare sulle porzioni -. Per lui è soprattutto un viaggio per raccontare le storie di chi fa questo mestiere con passione, ricreando ogni giorno con le loro specialità un piccolo angolo di casa per quegli uomini e quelle donne che hanno scelto il tir come dimora e la strada come professione. La nuova stagione si apre giovedì con la puntata ambientata in&nbsp;Trentino Alto Adige&nbsp;e con 3 compagni di viaggio speciali: i camionisti Simona, Walter e Matteo.</p><p><a href="https://rumors.it/notizie/103706/victoria-beckham-australia-famiglia.htm" target="_blank" rel="noopener"><strong>Victoria Beckham: in spiaggia con la famiglia e coi tacchi alti |LEGGI</strong></a></p><div class="4wNET"><script type="text/javascript">m3ads_system = "4WM";        m3ads_partnernumber = 223073;        m3ads_containerclass = "m3_container Rumors_top_1000x130";        m3ads_numberadverts = 2;        m3ads_logoimagewidth = 250;        m3ads_logoimageheight = 188;        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/rumors/responsive_rumors_1000x130.css;        m3ads_subpartner = "Rumors_art_top2_responsive";        m3ads_customheader = 5;</script> <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script></div><p>&nbsp;</p><div id="advn_7693">&nbsp;</div><div id="attachment_70932" style="width: 1930px" class="wp-caption alignnone"><img class="lazy lazy-hidden size-full wp-image-70932" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_cena-Trentino-Alto-Adige.jpg" alt="" width="1920" height="1080" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_cena-Trentino-Alto-Adige.jpg 1920w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_cena-Trentino-Alto-Adige-300x169.jpg 300w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_cena-Trentino-Alto-Adige-768x432.jpg 768w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_cena-Trentino-Alto-Adige-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" /><noscript><img class="size-full wp-image-70932" src="https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_cena-Trentino-Alto-Adige.jpg" alt="" width="1920" height="1080" srcset="https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_cena-Trentino-Alto-Adige.jpg 1920w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_cena-Trentino-Alto-Adige-300x169.jpg 300w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_cena-Trentino-Alto-Adige-768x432.jpg 768w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_cena-Trentino-Alto-Adige-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><p class="wp-caption-text">Foto: Ufficio Stampa</p></div><p>Nella prima stagione ci ha condotto attraverso l’Italia facendo conoscere una realtà autentica e alla quale poche volte si dà voce, un universo di persone e sapori dove è possibile mangiare bene senza spendere un patrimonio. Ora l’infaticabile Rubio torna a viaggiare con i Camionisti in trattoria lungo il Bel Paese, alla scoperta di nuove, leggendarie trattorie per camionisti. La nuova versione da otto episodi realizzati da NonPanic per Discovery Italia, debutta in esclusiva su DMAX canale 52 da giovedì 1° novembre alle ore 21:25.</p><p><a href="https://rumors.it/notizie/103702/meghan-markle-nuova-zelanda-femminismo.htm" target="_blank" rel="noopener"><strong>Meghan Markle in Nuova Zelanda con un discorso sul femminismo |LEGGI</strong></a></p><p>Formula vincente non si cambia, per cui in ogni puntata sempre 3 tragitti lungo una stessa tratta stradale, in compagnia di 3 diversi protagonisti che con i loro bolidi mangia-asfalto condurranno Rubio a pranzare o cenare nel loro posticino preferito: solo uno dei 3 ristoranti che visiteranno sarà scelto da Rubio &#8211; a suo insindacabile giudizio &#8211; come vincitore, ricevendo nuovi premi a sorpresa a testimoniare la migliore esperienza offerta, sia gastronomica che umana.</p><div id="attachment_70931" style="width: 1930px" class="wp-caption alignnone"><img class="lazy lazy-hidden size-full wp-image-70931" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_Rubio_Trentino-Alto-Adige.jpg" alt="" width="1920" height="1080" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_Rubio_Trentino-Alto-Adige.jpg 1920w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_Rubio_Trentino-Alto-Adige-300x169.jpg 300w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_Rubio_Trentino-Alto-Adige-768x432.jpg 768w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_Rubio_Trentino-Alto-Adige-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" /><noscript><img class="size-full wp-image-70931" src="https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_Rubio_Trentino-Alto-Adige.jpg" alt="" width="1920" height="1080" srcset="https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_Rubio_Trentino-Alto-Adige.jpg 1920w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_Rubio_Trentino-Alto-Adige-300x169.jpg 300w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_Rubio_Trentino-Alto-Adige-768x432.jpg 768w, https://rumors.it/wp-content/uploads/2018/10/Dmax_Camionisti-in-Trattoria-2_Rubio_Trentino-Alto-Adige-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><p class="wp-caption-text">Foto: Ufficio Stampa</p></div><p>Perchè per Rubio non si tratta solo di assaporare il meglio che il territorio può offrire dal punto di vista culinario &#8211; cibo ottimo, a prezzi contenuti, servito senza stare a lesinare sulle porzioni -. Per lui è soprattutto un viaggio per raccontare le storie di chi fa questo mestiere con passione, ricreando ogni giorno con le loro specialità un piccolo angolo di casa per quegli uomini e quelle donne che hanno scelto il tir come dimora e la strada come professione.</p><p><a href="https://rumors.it/notizie/103693/euforia-scamarcio-mastandrea-golino.htm" target="_blank" rel="noopener"><strong>Euforia: Scamarcio e Mastandrea, così lontani, così vicini |LEGGI</strong></a></p><p>Camionisti in Trattoria ha portato alla ribalta la faccia di un’Italia inedita e poco conosciuta tanto che oggi i ristoranti visitati nella prima stagione stanno diventando luogo di pellegrinaggio. Molto varie e disseminate lungo tutta la penisola le tappe della nuova edizione, tra cui Trentino, Piemonte, Valle D’Aosta, Puglia, Abruzzo, Toscana e Sardegna. Non mancheranno alcuni tormentoni dal passato&#8230;</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_70926","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Indietro","nextText":"Avanti","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/rumors.it\/notizie\/103734\/chef-rubio-programma.htm","postId":70926,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":"0","hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}'
 data-theiaPostSlider-onChangeSlide='""'></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Articoli correlati</span><span itemprop="keywords"><a href="https://rumors.it/notizie/tag/camionisti-in-trattoria" rel="tag">Camionisti in trattoria</a><a href="https://rumors.it/notizie/tag/chef-rubio" rel="tag">chef rubio</a></span></div><div id="article-ad"> <ins data-qwertize-zone="dqh1qnlybv" class="qwertize-native"></ins> <br><div class="4wNET"> <script type="text/javascript">m3ads_system = "4WM";
        m3ads_partnernumber = 223073;
        m3ads_containerclass = "m3_container Rumors_bot_1000x750";
        m3ads_numberadverts = 6;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/rumors/responsive_rumors_1000x750.css";
        m3ads_subpartner = "Rumors_art_bot6_responsive";
        m3ads_customheader = 5;</script> <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script> </div> <br><div id="advn_6241"></div></div></div></div><div id="sidebar-wrap" class="relative"><div id="mvp_ad_widget-47" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="5831604000"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="search-4" class="sidebar-widget widget_search"><h4 class="post-header"><span class="post-header">Cerca su Rumors&#8230;</span></h4><form method="get" id="searchform" action="https://rumors.it/"> <input type="text" name="s" id="s" value="Inserisci la tua ricerca e premi invio" onfocus='if (this.value == "Inserisci la tua ricerca e premi invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Inserisci la tua ricerca e premi invio"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div id="mvp_ad_widget-40" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="5831604000"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="text-10" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Rumors Channel</span></h4><div class="textwidget"><p style="text-align: center;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/videoseries?list=PLX5WyxjuHgK0Hw1Sz8zSjI6xCBjS9MixZ&amp;showinfo=0&quot; width=&quot;300&quot; height=&quot;169&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/videoseries?list=PLX5WyxjuHgK0Hw1Sz8zSjI6xCBjS9MixZ&amp;showinfo=0" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p></div></div><div id="mvp_ad_widget-11" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <script type="text/javascript">simply_publisher = 61241;
simply_domain = 88601;
simply_space = 170969;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';</script> <script type="text/javascript">var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');</script> </div></div><div id="mvp_sidecat_widget-2" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Da non perdere&#8230;</span></h4><ul class="head-latest-list"><li> <a href="https://rumors.it/notizie/103728/baby-k-intervista-grazia.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Baby-K-grazia-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Baby-K-grazia-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/Baby-K-grazia-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Baby-K-grazia-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/10/Baby-K-grazia-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Baby-K-grazia-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/Baby-K-grazia-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Baby-K-grazia-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Baby K: &#8220;Ho ridato forza al ruolo femminile nell&#8217;ambiente rap&#8221;</h2></div></div></div> </a></li><li> <a href="https://rumors.it/notizie/103730/piero-chiambretti-la-repubblica-delle-donne.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Il debutto di Piero Chiambretti con La Repubblica delle donne</h2></div></div></div> </a></li><li> <a href="https://rumors.it/notizie/103734/chef-rubio-programma.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/DMAX_Camionisti-in-trattoria_Rubio_O47A1786-e1541004145391-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Chef Rubio: viaggio nel gusto con Camionisti in trattoria</h2></div></div></div> </a></li><li> <a href="https://rumors.it/notizie/103731/rita-ora-concerto-milano.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/05/rita-ora-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/05/rita-ora-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/05/rita-ora-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/05/rita-ora-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/05/rita-ora-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/05/rita-ora-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/05/rita-ora-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/05/rita-ora-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Rita Ora annuncia un incredibile concerto a Milano</h2></div></div></div> </a></li></ul></div><div id="mvp_ad_widget-33" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"><center><div id="venus-151397"></div> <script type="text/javascript">var venus151397 = { blockId: "151397", multi: 1, async: true };
(function (w, d, o, t) {
o.send = function () {
(o.queue = o.queue || []).push(arguments);
};
var s = d.createElement(t);
if (o.async) s.async = 1;
s.src = "//block.sw2block.com/rotator-v2/151397.js";
var i = d.getElementsByTagName(t)[0];
i.parentNode.insertBefore(s, i);
o.send("pageview");
})(window, document, venus151397, "script");</script></center></div></div><div id="mvp_sidecat_widget-3" class="sidebar-widget mvp_sidecat_widget"><h4 class="post-header"><span class="post-header">Best of rumors</span></h4><ul class="head-latest-list"><li> <a href="https://rumors.it/notizie/103650/carlo-conti-mediaset.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/carlo-conti-3-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/carlo-conti-3-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/carlo-conti-3-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/carlo-conti-3-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/10/carlo-conti-3-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/carlo-conti-3-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/carlo-conti-3-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/carlo-conti-3-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Clamoroso: Carlo Conti sarebbe pronto a passare a Mediaset</h2></div></div></div> </a></li><li> <a href="https://rumors.it/notizie/103636/selvaggia-lucarelli-maria-de-filippi.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/07/MG_2359-1-1-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/07/MG_2359-1-1-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/07/MG_2359-1-1-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/07/MG_2359-1-1-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/07/MG_2359-1-1-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/07/MG_2359-1-1-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/07/MG_2359-1-1-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/07/MG_2359-1-1-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Selvaggia Lucarelli: &#8220;Maria De Filippi non mi ha mai chiamata&#8221;</h2></div></div></div> </a></li><li> <a href="https://rumors.it/notizie/103632/taylor-swift-grossa-donazione-a-una-fan.htm" rel="bookmark"><div class="head-latest-out"><div class="head-latest-img left relative"> <img width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Taylor-Swift-2-150x90.jpg" class="lazy lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Taylor-Swift-2-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/Taylor-Swift-2-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Taylor-Swift-2-450x270.jpg 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://rumors.it/wp-content/uploads/2018/10/Taylor-Swift-2-150x90.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Taylor-Swift-2-150x90.jpg 150w, https://rumors.it/wp-content/uploads/2018/10/Taylor-Swift-2-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Taylor-Swift-2-450x270.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div><div class="head-latest-in"><div class="head-latest-text left relative"><h2>Taylor Swift regina della beneficenza, grossa donazione a una fan</h2></div></div></div> </a></li></ul></div><div id="text-18" class="sidebar-widget widget_text"><h4 class="post-header"><span class="post-header">Facebook</span></h4><div class="textwidget"><center><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Frumors.it%2F&amp;tabs&amp;width=300&amp;height=214&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId=868708593169658&quot; width=&quot;300&quot; height=&quot;214&quot; style=&quot;border:none;overflow:hidden&quot; scrolling=&quot;no&quot; frameborder=&quot;0&quot; allowTransparency=&quot;true&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Frumors.it%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=868708593169658" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noscript></center></div></div><div id="mvp_ad_widget-23" class="sidebar-widget mvp_ad_widget"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-format="fluid"
 data-ad-layout="in-article"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="3108297460"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="text-24" class="sidebar-widget widget_text"><div class="textwidget"><p><a href="http://www.flexworking.it"><img class="lazy lazy-hidden alignnone wp-image-60868 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/07/banner-flexworking-rumors-300.jpg" alt="" width="300" height="300"><noscript><img class="alignnone wp-image-60868 size-full" src="https://rumors.it/wp-content/uploads/2018/07/banner-flexworking-rumors-300.jpg" alt="" width="300" height="300"></noscript></a></p></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="content-bot-wrap left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><h4 class="post-header"> <span class="post-header">Articoli simili in Televisione</span></h4><div class="archive-list-wrap left relative"><div class="archive-list-out"><div class="archive-list-in"><div class="archive-list-left left relative"><ul class="archive-list"><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103730/piero-chiambretti-la-repubblica-delle-donne.htm" rel="bookmark" title="Il debutto di Piero Chiambretti con La Repubblica delle donne"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103730/piero-chiambretti-la-repubblica-delle-donne.htm&amp;t=Il debutto di Piero Chiambretti con La Repubblica delle donne', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Il debutto di Piero Chiambretti con La Repubblica delle donne&amp;url=https://rumors.it/notizie/103730/piero-chiambretti-la-repubblica-delle-donne.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103730/piero-chiambretti-la-repubblica-delle-donne.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/CHIAMBRETTI--e1540914951992-1000x600.jpg&amp;description=Il debutto di Piero Chiambretti con La Repubblica delle donne', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103730/piero-chiambretti-la-repubblica-delle-donne.htm" rel="bookmark">Il debutto di Piero Chiambretti con La Repubblica delle donne</a><p>Uno show che vede protagonista l’universo femminile</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione3</span><span class="archive-list-date left">1 novembre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103733/house-of-cards-sesta-stagione-ora-e-il-turno-di-claire-underwood.htm" rel="bookmark" title="House of cards sesta stagione: ora è il turno di Claire Underwood"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103733/house-of-cards-sesta-stagione-ora-e-il-turno-di-claire-underwood.htm&amp;t=House of cards sesta stagione: ora è il turno di Claire Underwood', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=House of cards sesta stagione: ora è il turno di Claire Underwood&amp;url=https://rumors.it/notizie/103733/house-of-cards-sesta-stagione-ora-e-il-turno-di-claire-underwood.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103733/house-of-cards-sesta-stagione-ora-e-il-turno-di-claire-underwood.htm&amp;media=https://rumors.it/wp-content/uploads/2018/11/house-of-cards-6-1000x600.jpg&amp;description=House of cards sesta stagione: ora è il turno di Claire Underwood', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103733/house-of-cards-sesta-stagione-ora-e-il-turno-di-claire-underwood.htm" rel="bookmark">House of cards sesta stagione: ora è il turno di Claire Underwood</a><p>Su Sky Atlantic gli 8 episodi &#8220;orfani&#8221; di Kevin Spacey</p><div class="archive-list-info left relative"> <span class="archive-list-author left">rumors</span><span class="archive-list-date left">1 novembre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103726/seconda-puntata-x-factor.htm" rel="bookmark" title="Continuano i live di X Factor, tra sorprese e ospiti internazionali"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Sting-Shaggy-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Sting-Shaggy-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Sting-Shaggy-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Sting-Shaggy-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Sting-Shaggy-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Sting-Shaggy-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Sting-Shaggy-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Sting-Shaggy-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103726/seconda-puntata-x-factor.htm&amp;t=Continuano i live di X Factor, tra sorprese e ospiti internazionali', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Continuano i live di X Factor, tra sorprese e ospiti internazionali&amp;url=https://rumors.it/notizie/103726/seconda-puntata-x-factor.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103726/seconda-puntata-x-factor.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/Sting-Shaggy-1000x600.jpg&amp;description=Continuano i live di X Factor, tra sorprese e ospiti internazionali', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103726/seconda-puntata-x-factor.htm" rel="bookmark">Continuano i live di X Factor, tra sorprese e ospiti internazionali</a><p>Sting, Shaggy e la Dark Polo Gang saliranno sul palco</p><div class="archive-list-info left relative"> <span class="archive-list-author left">milano</span><span class="archive-list-date left">1 novembre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103708/epcc-saviano-gue-pequeno-riccardo-sabatini.htm" rel="bookmark" title="EPCC: per l&#8217;ultima puntata Saviano, Gué Pequeno e Riccardo Sabatini"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Ale-Cattelan-e-Roberto-Saviano-in-Guess-my-hater-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Ale-Cattelan-e-Roberto-Saviano-in-Guess-my-hater-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Ale-Cattelan-e-Roberto-Saviano-in-Guess-my-hater-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Ale-Cattelan-e-Roberto-Saviano-in-Guess-my-hater-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Ale-Cattelan-e-Roberto-Saviano-in-Guess-my-hater-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Ale-Cattelan-e-Roberto-Saviano-in-Guess-my-hater-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Ale-Cattelan-e-Roberto-Saviano-in-Guess-my-hater-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Ale-Cattelan-e-Roberto-Saviano-in-Guess-my-hater-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103708/epcc-saviano-gue-pequeno-riccardo-sabatini.htm&amp;t=EPCC: per l&#8217;ultima puntata Saviano, Gué Pequeno e Riccardo Sabatini', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=EPCC: per l&#8217;ultima puntata Saviano, Gué Pequeno e Riccardo Sabatini&amp;url=https://rumors.it/notizie/103708/epcc-saviano-gue-pequeno-riccardo-sabatini.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103708/epcc-saviano-gue-pequeno-riccardo-sabatini.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/Ale-Cattelan-e-Roberto-Saviano-in-Guess-my-hater-1000x600.jpg&amp;description=EPCC: per l&#8217;ultima puntata Saviano, Gué Pequeno e Riccardo Sabatini', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103708/epcc-saviano-gue-pequeno-riccardo-sabatini.htm" rel="bookmark">EPCC: per l&#8217;ultima puntata Saviano, Gué Pequeno e Riccardo Sabatini</a><p>La puntata sarà piena di ospiti importanti e giochi divertenti</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione3</span><span class="archive-list-date left">29 ottobre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103709/grande-fratello-vip-settima-puntata.htm" rel="bookmark" title="Grande Fratello Vip: tra strani inquilini, favoriti e liti furiose"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Ilary-Blasi-26-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Ilary-Blasi-26-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Ilary-Blasi-26-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Ilary-Blasi-26-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Ilary-Blasi-26-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Ilary-Blasi-26-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Ilary-Blasi-26-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Ilary-Blasi-26-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103709/grande-fratello-vip-settima-puntata.htm&amp;t=Grande Fratello Vip: tra strani inquilini, favoriti e liti furiose', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Grande Fratello Vip: tra strani inquilini, favoriti e liti furiose&amp;url=https://rumors.it/notizie/103709/grande-fratello-vip-settima-puntata.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103709/grande-fratello-vip-settima-puntata.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/Ilary-Blasi-26-1000x600.jpg&amp;description=Grande Fratello Vip: tra strani inquilini, favoriti e liti furiose', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103709/grande-fratello-vip-settima-puntata.htm" rel="bookmark">Grande Fratello Vip: tra strani inquilini, favoriti e liti furiose</a><p>Siamo giunti alla settima puntata, chi abbandonerà il programma?</p><div class="archive-list-info left relative"> <span class="archive-list-author left">redazione3</span><span class="archive-list-date left">29 ottobre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103700/amici-casting-lorella-boccia.htm" rel="bookmark" title="Amici Casting si tinge di rosa, Lorella Boccia alla conduzione"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/Amici-casting-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/Amici-casting-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Amici-casting-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Amici-casting-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/Amici-casting-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/Amici-casting-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/Amici-casting-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/Amici-casting-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103700/amici-casting-lorella-boccia.htm&amp;t=Amici Casting si tinge di rosa, Lorella Boccia alla conduzione', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Amici Casting si tinge di rosa, Lorella Boccia alla conduzione&amp;url=https://rumors.it/notizie/103700/amici-casting-lorella-boccia.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103700/amici-casting-lorella-boccia.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/Amici-casting-1000x600.jpg&amp;description=Amici Casting si tinge di rosa, Lorella Boccia alla conduzione', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103700/amici-casting-lorella-boccia.htm" rel="bookmark">Amici Casting si tinge di rosa, Lorella Boccia alla conduzione</a><p>Con lei&nbsp;Marcello Sacchetta e Paolo Ciavarro</p><div class="archive-list-info left relative"> <span class="archive-list-author left">milano</span><span class="archive-list-date left">29 ottobre 2018</span></div></div></li><li><div class="archive-list-img left relative"> <a href="https://rumors.it/notizie/103698/clerici-tapiro-isoardi.htm" rel="bookmark" title="Antonella Clerici: Tapiro per l&#8217;attacco a La prova del cuoco"> <img width="450" height="270" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2018/10/clerici-450x270.jpg" class="lazy lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" data-lazy-srcset="https://rumors.it/wp-content/uploads/2018/10/clerici-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/clerici-300x179.jpg 300w, https://rumors.it/wp-content/uploads/2018/10/clerici-768x459.jpg 768w, https://rumors.it/wp-content/uploads/2018/10/clerici-1024x612.jpg 1024w, https://rumors.it/wp-content/uploads/2018/10/clerici-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/clerici-150x90.jpg 150w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="270" src="https://rumors.it/wp-content/uploads/2018/10/clerici-450x270.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://rumors.it/wp-content/uploads/2018/10/clerici-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2018/10/clerici-300x179.jpg 300w, https://rumors.it/wp-content/uploads/2018/10/clerici-768x459.jpg 768w, https://rumors.it/wp-content/uploads/2018/10/clerici-1024x612.jpg 1024w, https://rumors.it/wp-content/uploads/2018/10/clerici-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2018/10/clerici-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /></noscript> </a><div class="archive-list-share"> <span class="archive-share-but left"><i class="fa fa-share-square-o fa-3"></i></span><div class="archive-share-contain left relative"> <span class="archive-share-fb"><a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://rumors.it/notizie/103698/clerici-tapiro-isoardi.htm&amp;t=Antonella Clerici: Tapiro per l&#8217;attacco a La prova del cuoco', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a></span><span class="archive-share-twit"><a href="#" onclick="window.open('http://twitter.com/share?text=Antonella Clerici: Tapiro per l&#8217;attacco a La prova del cuoco&amp;url=https://rumors.it/notizie/103698/clerici-tapiro-isoardi.htm', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a></span></span><span class="archive-share-pin"><a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://rumors.it/notizie/103698/clerici-tapiro-isoardi.htm&amp;media=https://rumors.it/wp-content/uploads/2018/10/clerici-1000x600.jpg&amp;description=Antonella Clerici: Tapiro per l&#8217;attacco a La prova del cuoco', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a></span></div></div></div><div class="archive-list-text left relative"> <a href="https://rumors.it/notizie/103698/clerici-tapiro-isoardi.htm" rel="bookmark">Antonella Clerici: Tapiro per l&#8217;attacco a La prova del cuoco</a><p>&#8220;Volevo dare un consiglio alla Isoardi&#8221;</p><div class="archive-list-info left relative"> <span class="archive-list-author left">milano</span><span class="archive-list-date left">29 ottobre 2018</span></div></div></li></ul></div></div><div class="archive-ad-wrap relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="6331208606"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br><div id="advn_6243"></div></div></div></div></div></div></div></div></div><footer id="foot-wrap" class="left relative"><div class="sec-marg-out relative"><div class="sec-marg-in"><div id="foot-top" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="https://rumors.it/wp-content/uploads/2017/01/Rumorsgrigio1.png" alt="Rumors.it" /></div><div class="foot-info-text left relative"><p>® Rumors.it è un marchio registrato di ToBiz - P.I.02358520548</p><p> Rumors.it - testata giornalistica registrata N.1/2008 R.P. Trib.PG del 12/01/2008 - Redazione: Via Cerva 20, Milano | Tel. 02.87226968 <a href="mailto:redazione@rumors.it" target="_blank" rel="noopener noreferrer">redazione@rumors.it</a></p> <a href="https://rumors.it/staff/" target="_blank">Redazione |</a> <a href="https://rumors.it/collaborazioni/" target="_blank"> Collaborazioni |</a> <a href="https://rumors.it/informativa-cookies/" target="_blank"> Informativa cookies |</a> <a href="https://rumors.it/privacy/" target="_blank"> Privacy |</a> <a href="https://rumors.it/team/" target="_blank"> Team</a></div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/rumors.it" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="http://twitter.com/redazionerumors" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="http://www.youtube.com/user/redazionerumors" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-link"> <a href="https://www.linkedin.com/company/rumors.it/" alt="LinkedIn" target="_blank"><i class="fa fa-linkedin-square fa-2"></i></a></li><li class="foot-soc-rss"> <a href="https://rumors.it/feed/rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div><div id="text-16" class="foot-widget left relative widget_text"><div class="textwidget"><a href="http://www.msn.it" target="_blank"><img class="lazy lazy-hidden alignnone size-full wp-image-27431" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/01/msn00.png" alt="MSN" width="200" height="74" /><noscript><img class="alignnone size-full wp-image-27431" src="https://rumors.it/wp-content/uploads/2017/01/msn00.png" alt="MSN" width="200" height="74" /></noscript></a> <br> <a href="http://www.tobiz.it" target="_blank"><img class="lazy lazy-hidden alignnone size-full wp-image-27432" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/01/tobiz00b.png" alt="ToBiz" width="186" height="74" /><noscript><img class="alignnone size-full wp-image-27432" src="https://rumors.it/wp-content/uploads/2017/01/tobiz00b.png" alt="ToBiz" width="186" height="74" /></noscript></a> <br> <a href="http://www.flexworking.it" target="_blank"><img class="lazy lazy-hidden alignnone size-full wp-image-27432" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/07/flexworking-grigio.png" alt="Flexworking" width="196" height="78" /><noscript><img class="alignnone size-full wp-image-27432" src="https://rumors.it/wp-content/uploads/2017/07/flexworking-grigio.png" alt="Flexworking" width="196" height="78" /></noscript></a> <br> <a href="http://www.luxurypretaporter.it" target="_blank"><img class="lazy lazy-hidden alignnone size-full wp-image-27432" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://rumors.it/wp-content/uploads/2017/12/luxury-grigio.png" alt="Luxury prêt à porter" width="196" height="68" /><noscript><img class="alignnone size-full wp-image-27432" src="https://rumors.it/wp-content/uploads/2017/12/luxury-grigio.png" alt="Luxury prêt à porter" width="196" height="68" /></noscript></a></div></div><div id="mvp_ad_widget-9" class="foot-widget left relative mvp_ad_widget"><div class="widget-ad left relative"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="4531231057"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-27310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27310"><a href="https://rumors.it/">Home</a></li><li id="menu-item-27311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27311"><a href="https://rumors.it/notizie/category/gossip">Gossip</a></li><li id="menu-item-27312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27312"><a href="https://rumors.it/notizie/category/televisione">Televisione</a></li><li id="menu-item-27313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27313"><a href="https://rumors.it/notizie/category/musica">Musica</a></li><li id="menu-item-27314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27314"><a href="https://rumors.it/notizie/category/cinema">Cinema</a></li><li id="menu-item-27315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27315"><a href="https://rumors.it/notizie/category/personaggi">Personaggi</a></li><li id="menu-item-27316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27316"><a href="https://rumors.it/notizie/category/lifestyle">Lifestyle</a></li><li id="menu-item-27317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27317"><a href="https://rumors.it/notizie/category/interviste">Interviste</a></li><li id="menu-item-27318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27318"><a href="https://rumors.it/notizie/category/motori">Motori</a></li></ul></div></div><div class="foot-copy relative"><p>Copyright 2018 © Rumors.it - Vietata la riproduzione, tutti i diritti sono riservati</p></div></div></div></div></footer></div></div></div></div></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Utilizziamo i cookie per offrirti una migliore esperienza sul nostro web magazine.</p><p><span id="result_box" class="" lang="it"><span class=""><span id="result_box" class="" lang="it" style="font-size: 14.6667px;">Per maggiori informazioni sulla privacy policy, sui cookie utilizzati e come disattivarli</span><span id="result_box" class="" lang="it" style="font-size: 14.6667px;">: </span><span style="font-size: 14.6667px;"><span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</span></span></span></p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetta</button></div></div></div></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XR8699"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1531844924909-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531844924909-0'); });</script> </div><div data-theiaStickySidebar-sidebarSelector='"#sidebar-wrap"'
 data-theiaStickySidebar-options='{"containerSelector":".archive-list-out","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#sidebar-wrap"'
 data-theiaStickySidebar-options='{"containerSelector":"#content-wrap","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type="text/javascript">jQuery(document).ready(function($) {
	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
    	})
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(e){
	  e.stopPropagation();
	  location.href = this.href;
  	});
	$(".menu-item-has-children").click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $(".main-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});
	// Main Menu Scroll
	$(window).load(function(){
	  $(".main-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	  $(".head-latest-wrap").niceScroll({cursorcolor:"#ccc",cursorwidth: 7,cursorborder: 0});
	});
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
});</script> <script type='text/javascript'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php","post_id":"70926","plugin_dir":"https:\/\/rumors.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","is_single":"1","current_user":"0"};</script> <script type='text/javascript'>var wppas_ajax_script = {"ajaxurl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php"};</script> <div id="moove_gdpr_cookie_modal" class="lity-hide"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="https://rumors.it/wp-content/uploads/2018/05/gdpr-rumors.jpg" alt="" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Informativa Privacy</span></button></li><li class="menu-item-strict-necesarry-cookies menu-item-off"> <button data-href="#strict-necesarry-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Cookie strettamente necessari</span></button></li><li class="menu-item-moreinfo menu-item-off"> <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" rel="nofollow"><i class="moovegdpr-policy"></i> <span>Cookie Policy</span></button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" class='moove-gdpr-branding'>Powered by GDPR plugin</a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"><h3 class="tab-title">Informativa Privacy</h3><div class="moove-gdpr-tab-main-conent"><div id="tps_slideContainer_27435" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="fusion-text"><h5>Informativa relativa al trattamento di dati personali</h5><p>Ai sensi dell’art.13 del Regolamento UE 2016/679 del 27 aprile 2016 (“Regolamento” o “Normativa Applicabile”), desideriamo fornire, in qualità di titolari del trattamento, opportuna informativa circa gli elementi fondamentali del trattamento da noi eseguito.</p><p>Tobiz di Filippo Piervittori (di seguito, il “Titolare”) tiene nella massima considerazione il diritto alla privacy ed alla protezione dei dati personali così come garantito dalla Normativa Applicabile.</p><p>Per ogni informazione in relazione alla presente informativa privacy, è possibile contattare il Titolare, in qualsiasi momento, utilizzando le seguenti modalità:</p><p>Inviando una raccomandata a/r alla sede legale del Titolare: ToBiz di Filippo Piervittori, Via Cerva 20 – 20122 Milano</p><p>Inviando un messaggio di posta elettronica all’indirizzo: info@tobiz.it</p><p>È possibile anche contattare il Responsabile della protezione dei dati (RPD o DPO) del Titolare, i cui dati di contatto sono di seguito riportati: nome Filippo, cognome Piervittori , mail filippo.piervittori@pec.tobiz.it</p><p><strong>1. Finalità del trattamento</strong></p><p>1.1. I dati personali eventualmente raccolti dal Titolare ai fini della conclusione o dell’esecuzione dei contratti in essere, saranno trattati lecitamente dal Titolare ai sensi dell’art. 6 del Regolamento esclusivamente per le seguenti finalità di trattamento:</p><p>a) Obblighi contrattuali, esclusivamente per finalità connesse al rapporto contrattuale esistente ed alla sua esecuzione. I dati personali raccolti dal Titolare ai fini dell’eventuale instaurazione e/o esecuzione del rapporto contrattuale includono: nome e cognome, ragione sociale, indirizzo, indirizzo email, numero di telefono, nonché tutte le informazioni personali eventualmente e volontariamente fornite al Titolare compresi eventuali dati di collaboratori e incaricati anche futuri che dovessero entrare in contatto col Titolare. Fermo restando quanto previsto altrove in questa informativa privacy, in nessun caso il Titolare renderà accessibili a terzi i Suoi dati personali;</p><p>b) Finalità amministrativo-contabili, ovvero per svolgere attività di natura organizzativa, amministrativa, finanziaria e contabile, quali attività organizzative interne ed attività funzionali all’adempimento di obblighi contrattuali e precontrattuali, ivi compresa l’eventuale fase di tutela dei diritti del Titolare;</p><p>c) Obblighi di legge, ovvero per adempiere ad obblighi previsti dalla legge, da un’autorità, da un regolamento o dalla normativa europea.</p><p>1.2. Il conferimento dei dati personali per le finalità di trattamento sopra indicate è facoltativo ma necessario, poiché il mancato conferimento degli stessi potrebbe comportare l’impossibilità per il Titolare di instaurare il, ovvero dare esecuzione al, rapporto contrattuale. Il conferimento dei dati è invece obbligatorio quando risponde a precise disposizioni di legge.</p><p><strong>2. Ulteriori finalità di trattamento: marketing</strong></p><p>2.1. Con il consenso libero e facoltativo dell’interessato, il Titolare utilizzerà alcuni dati personali (ovvero, il nome, il cognome, l’indirizzo email, numero di telefono) potranno essere trattati dal Titolare anche per finalità di marketing e newsletter (invio di materiale pubblicitario, vendita diretta, comunicazione commerciale, invio di newsletter contenente informazioni in relazione a notizie rilevanti per il settore relativo alle attività del Titolare), ovvero affinché il Titolare possa contattarla tramite posta, posta elettronica, telefono (fisso e/o mobile, con sistemi automatizzati di chiamata o di comunicazione di chiamata con e/o senza l’intervento di un operatore) e/o SMS e/o MMS per proporre l’acquisto di prodotti e/o servizi offerti dallo stesso Titolare e/o da imprese terze, per presentare offerte, promozioni ed opportunità commerciali.</p><p>2.2. In caso di mancato consenso, la possibilità di perseguire le finalità di cui al paragrafo 1.1. non sarà in alcun modo pregiudicata.</p><p>2.3. In caso di prestazione del consenso, lo stesso potrà in qualsiasi momento essere revocato, facendone richiesta al Titolare con le modalità indicate al successivo paragrafo 5.</p><p>Ci si potrà inoltre opporre facilmente ad ulteriori invii di comunicazioni promozionali via email anche cliccando sull’apposito link per la revoca del consenso, che è presente in ciascuna email promozionale. Effettuata la revoca del consenso, il Titolare invierà un messaggio di posta elettronica per confermare l’avvenuta revoca del consenso.</p><p>Qualora si intendesse revocare il consenso all’invio di comunicazioni promozionali via telefono, continuando tuttavia a ricevere comunicazioni promozionali via email, o viceversa, si prega di inviare una richiesta al Titolare con le modalità indicate al successivo paragrafo 5.</p><p>A seguito dell’esercizio del diritto di opposizione all’invio di comunicazioni promozionali via email, è possibile che, per ragioni tecniche ed operative (es. formazione delle liste di contatto già completata poco prima della ricezione da parte del Titolare della richiesta di opposizione) si continui a ricevere alcuni ulteriori messaggi promozionali.</p><p>Qualora si dovesse continuare a ricevere messaggi promozionali dopo che siano trascorse 24 ore dall’esercizio del diritto di opposizione, si prega di segnalare il problema al Titolare, utilizzando i contatti indicati al successivo paragrafo 5.</p><p><strong>3. Modalità di trattamento e tempi di conservazione dei dati</strong></p><p>Il Titolare tratterà i dati personali mediante strumenti manuali ed informatici, con logiche strettamente correlate alle finalità stesse e, comunque, in modo da garantire la sicurezza e la riservatezza dei dati stessi.</p><p>I dati personali saranno conservati per i tempi strettamente necessari ad espletare le finalità primarie illustrate al precedente paragrafo 1, o comunque secondo quanto necessario per la tutela in sede civilistica degli interessi sia degli interessati che del Titolare.</p><p>Nei casi di cui al precedente paragrafo 2, i dati personali saranno conservati per i tempi strettamente necessari ad espletare le finalità illustrate nello stesso e, in ogni caso, per non più di ventiquattro (24) mesi.</p><p><strong>4. Ambito di comunicazione e diffusione dei dati</strong></p><p>Potranno venire a conoscenza dei dati personali i dipendenti e/o collaboratori del Titolare incaricati di gestire i rapporti contrattuali. Tali soggetti, sono formalmente incaricati dal Titolare a trattare i dati personali esclusivamente per le finalità indicate nella presente informativa e nel rispetto delle previsioni della Normativa Applicabile.</p><p>Potranno inoltre venire a conoscenza dei Suoi dati personali i soggetti terzi che potranno trattare dati personali per conto del Titolare in qualità di “Responsabili Esterni del Trattamento” o in qualità di autonomi titolari del trattamento, quali, a titolo esemplificativo:</p><p>. fornitori di servizi (quali servizi amministrativi, informatici, di postalizzazione, società di recupero del credito, ecc.);</p><p>. consulenti (quali commercialisti, società di revisione, avvocati, ecc.);</p><p>. società del medesimo gruppo, società collegate;</p><p>. banche ed istituti finanziari;</p><p>. Autorità ed Enti pubblici.</p><p>Il Titolare La informa che ha il diritto di ottenere una lista degli eventuali responsabili del trattamento nominati dal Titolare, facendone richiesta al Titolare con le modalità indicate al successivo paragrafo 5.</p><p><strong>5. Diritti degli Interessati</strong></p><p>I diritti garantiti dalla Normativa Applicabile, potranno essere esercitati contattando il Titolare con le seguenti modalità:</p><p>. Inviando una raccomandata a/r alla sede legale del Titolare ToBiz di Filippo Piervittori Via Cerva 20 20122 Milano</p><p>. Inviando un messaggio di posta elettronica all’indirizzo info@tobiz.it</p><p>È possibile anche contattare il Responsabile della protezione dei dati (RPD o DPO) del Titolare, i cui dati di contatto sono di seguito riportati: nome Filippo, cognome Piervittori , mail filippo.piervittori@pec.tobiz.it</p><p>Ai sensi della Normativa Applicabile, il Titolare La informa che ha il diritto di ottenere l’indicazione (i) dell’origine dei dati personali; (ii) delle finalità e modalità del trattamento; (iii) della logica applicata in caso di trattamento effettuato con l’ausilio di strumenti elettronici; (iv) degli estremi identificativi del titolare e dei responsabili; (v) dei soggetti o delle categorie di soggetti ai quali i dati personali possono essere comunicati o che possono venirne a conoscenza in qualità di responsabili o incaricati.</p><p>Inoltre, ha il diritto di ottenere:</p><p>a) l’accesso, l’aggiornamento, la rettificazione ovvero, quando vi ha interesse, l’integrazione dei dati;</p><p>b) la cancellazione, la trasformazione in forma anonima o il blocco dei dati trattati in violazione di legge, compresi quelli di cui non è necessaria la conservazione in relazione agli scopi per i quali i dati sono stati raccolti o successivamente trattati;</p><p>c) l’attestazione che le operazioni di cui alle lettere a) e b) sono state portate a conoscenza, anche per quanto riguarda il loro contenuto, di coloro ai quali i dati sono stati comunicati o diffusi, eccettuato il caso in cui tale adempimento si rivela impossibile o comporta un impiego di mezzi manifestamente sproporzionato rispetto al diritto tutelato.</p><p>Inoltre, ha:</p><p>a) il diritto di revocare il consenso in qualsiasi momento, qualora il trattamento si basi sul Suo consenso;</p><p>b) se applicabile, il diritto alla portabilità dei dati (diritto di ricevere tutti i dati personali che La riguardano in un formato strutturato, di uso comune e leggibile da dispositivo automatico), il diritto alla limitazione del trattamento dei dati personali e il diritto alla cancellazione (“diritto all’oblio”);</p><p>c) il diritto di opporsi:</p><p>i) in tutto o in parte, per motivi legittimi al trattamento dei dati personali che La riguardano, ancorché pertinenti allo scopo della raccolta;</p><p>ii) in tutto o in parte, al trattamento di dati personali che La riguardano a fini di invio di materiale pubblicitario o di vendita diretta o per il compimento di ricerche di mercato o di comunicazione commerciale;</p><p>iii) qualora i dati personali siano trattati per finalità di marketing diretto, in qualsiasi momento, al trattamento dei Suoi dati effettuato per tale finalità, compresa la profilazione nella misura in cui sia connessa a tale marketing diretto.</p><p>d) qualora ritenesse che il trattamento dei dati personali svolto dal Titolare violi il Regolamento, il diritto di proporre reclamo a un’Autorità di controllo (nello Stato membro in cui risiede abitualmente, in quello in cui lavora oppure in quello in cui si è verificata la presunta violazione).</p><p>L’Autorità di controllo italiana è il Garante per la protezione dei dati personali, con sede in Piazza di Monte Citorio n. 121, 00186 – Roma (www.garanteprivacy.it).</p><p>Il Titolare non è responsabile per l’aggiornamento di tutti i link visualizzabili nella presente Informativa, pertanto ogni qualvolta un link non sia funzionante e/o aggiornato, Lei riconosce ed accetta che dovrà sempre far riferimento al documento e/o sezione dei siti internet richiamati da tale link.</p><p><strong>CHECK-LIST DIRITTI – ALLEGATO ALL’INFORMATIVA</strong></p><p>Egregio Signore / Gentile Signora, ai sensi dell’art. 13 del Regolamento UE 2016/679 del 27 aprile 2016 (“Regolamento” o “Normativa Applicabile”), nella sua qualità di “Interessato”, ossia di persona fisica alla quale si riferiscono i dati personali oggetto del trattamento da parte di ToBiz di Filippo Piervittori (di seguito, il “Titolare”), Le è stata fornita un’informativa privacy (di seguito, “Informativa”) mediante la quale il Titolare Le ha fornito tutti gli elementi richiesti dalla Normativa Applicabile.</p><p>Fermo restando quanto previsto nell’Informativa, con il presente documento il Titolare desidera fornirLe delle ulteriori indicazioni per l’esercizio dei Suoi diritti nei confronti del Titolare al fine di agevolare l’esercizio dei Suoi diritti.</p><p>Per effettuare la sua richiesta al Titolare, Lei non dovrà utilizzare particolari formalità e, se del caso, potrà procedere anche oralmente. Il Titolare, in ogni caso, si rende disponibile a ricevere le sue richieste anche con le seguenti modalità:</p><p>• raccomandata a/r alla sede legale del Titolare Via Cerva 20, 20122 Milano</p><p>• messaggio di posta elettronica all’indirizzo info@tobiz.it messaggio di posta elettronica all’indirizzo del Data Protection Officer del Titolare filippo.piervittori@pec.tobiz.it</p><p>• Il Titolare Le fornirà un riscontro in forma scritta (anche attraverso strumenti elettronici), salvo che Lei richiedesse un riscontro orale (ai sensi dell’art. 12, paragrafo 1 e dell’art. 15, paragrafo 3 del Regolamento).</p><p>Il Titolare avrà tempo 1 mese per rispondere alla sua richiesta di esercizio dei diritti.</p><p>In linea di principio, l’esercizio dei Suoi diritti nei confronti del Titolare è gratuito. Tuttavia, ai sensi dell’art. 12, paragrafo 5 del Regolamento, il Titolare valuterà la complessità del riscontro alla Sua richiesta e stabilirà, se del caso, l’ammontare dell’eventuale contributo che Lei dovrà pagare, nel caso in cui la Sua richiesta sia manifestamente infondata o eccessiva ovvero se Lei richiedesse più “copie” dei dati personali (in caso di diritto di accesso, ai sensi dell’art. 15, paragrafo 3). Per stabilire tale ragionevole ammontare, il Titolare terrà conto dei costi amministrativi sostenuti.</p><p><strong>Diritto di accesso (art. 15 Regolamento)</strong></p><p>In caso di esercizio del diritto di accesso, il Titolare Le fornirà una copia dei Suoi dati personali oggetto di trattamento (e dei quali richiede l’accesso). Tra le informazioni che il Titolare inoltre Le fornirà vi sono:</p><p>(i) la finalità e le modalità del trattamento, nonché le categorie di dati personali trattati;</p><p>(ii) i destinatari dei dati;</p><p>(iii) il periodo di conservazione previsto (oppure i criteri utilizzati per definire tale periodo);</p><p>(iv) (eventuale) trasferimento all’estero dei dati personali (e strumenti utilizzati e garanzie adottate).</p><p><strong>Diritto di rettifica (art. 16 Regolamento)</strong></p><p>In caso di esercizio del diritto di rettifica, il Titolare rettificherà i Suoi dati personali inesatti ovvero integrerà i Suoi dati personali incompleti (tenendo conto delle finalità del trattamento), anche tramite una dichiarazione integrativa.</p><p>In caso di esercizio del Suo diritto di rettifica, il Titolare notificherà l’esercizio di tale suo diritto a ciascuno dei destinatari cui sono stati trasmessi i dati.</p><p><strong>Diritto alla cancellazione o Diritto all’oblio (art. 17 Regolamento)</strong></p><p>Lei può esercitare il diritto alla cancellazione:</p><p>(i) se i dati non sono più necessari per il perseguimento delle finalità per le quali il Titolare li ha raccolti;</p><p>(ii) se ha revocato il Suo consento e non sussiste altro fondamento giuridico su cui il Titolare può basare il trattamento;</p><p>(iii) se si è opposto al trattamento e non esiste un motivo legittimo prevalente per far continuare al Titolare il trattamento;</p><p>(iv) se i dati sono stati trattati illecitamente;</p><p>(v) se vi è un obbligo di legge che richiede la cancellazione.</p><p>Il diritto alla cancellazione non può essere esercitato nel caso in cui il trattamento sia svolto dal Titolare per l’adempimento di un obbligo di legge.</p><p>Nel caso in cui il Titolare abbia reso pubblici i Suoi dati personali, il Titolare, tenendo conto della tecnologia disponibile e dei costi di attuazione, adotterà misure ragionevoli, anche tecniche, per informare gli altri titolari che trattano i Suoi dati personali della Sua richiesta di cancellazione (compresi link, copie o riproduzioni dei Suoi dati).</p><p>In caso di esercizio del Suo diritto di cancellazione, il Titolare notificherà l’esercizio di tale Suo diritto a ciascuno dei destinatari cui sono stati trasmessi i dati.</p><p><strong>Diritto alla limitazione del trattamento (art. 18 Regolamento)</strong></p><p>Lei potrà esercitare il diritto alla limitazione del trattamento nelcaso in cui</p><p>(i) Lei contesti l’esattezza dei dati (in attesa della verifica in tal senso da parte del Titolare);</p><p>(ii) vi sia stata da parte del Titolare una violazione dei presupposti di liceità del trattamento (e Lei si oppone alla cancellazione dei dati e chiede invece che ne sia limitato l’utilizzo);</p><p>(iii) i dati personali siano per Lei necessari per l’accertamento, l’esercizio o ladifesa di un diritto in sede giudiziaria (anche se il Titolare non ne abbia più bisogno);</p><p>(iv) Lei si sia opposto al trattamento e si sia in attesa di una valutazione della Sua richiesta da parte del Titolare per l’eventuale accertamento della prevalenza del Suo interesse legittimo a proseguire il trattamento.</p><p>Il Titolare congelerà il dato, “contrassegnandolo” in attesa di determinazioni ulteriori</p><p>questo vuol dire che nessun altro trattamento dei dati personali dei quali Lei ha richiesto la limitazione sarà effettuato dal Titolare, se non la conservazione dei dati personali, a meno che non ricorrano determinate circostanze (quali il Suo consenso, l’accertamento di diritti in sede giudiziaria, la tutela dei diritti di altra persona fisica o giuridica, oppure un interesse pubblico rilevante).</p><p>In caso di esercizio del Suo diritto alla limitazione, il Titolare notificherà l’esercizio di tale Suo diritto a ciascuno dei destinatari cui sono stati trasmessi i dati.</p><p><strong>Diritto alla portabilità dei dati (art. 20 Regolamento)</strong></p><p>Lei potrà esercitare il diritto alla portabilità dei dati solamente nel caso in cui il trattamento dei Suoi dati da parte del Titolare si basi sul Suo consenso oppure si basi su un contratto stipulato con il Titolare.</p><p>Inoltre, Lei potrà esercitare il Suo diritto alla portabilità per i soli dati che Lei ha fornito al Titolare.</p><p>Lei non potrà esercitare il diritto alla portabilità dei dati nel caso in cui il trattamento dei Suoi dati sia svolto per l’adempimento di obblighi di legge del Titolare. Inoltre, Lei non può esercitare il diritto alla portabilità dei dati nel caso in cui il trattamento svolto dal Titolare non sia automatizzato (ad esempio, il diritto alla portabilità non può essere da Lei esercitato nel caso di dati personali contenuti in un archivio o in un registro cartaceo).</p><p>In caso di esercizio di tale diritto, il Titolare Le invierà i dati personali in un formato strutturato, di uso comune e leggibile da dispositivo automatico. Attualmente il formato scelto dal Titolare è il seguente: Excel.</p><p>Se da Lei richiesto, inoltre, il Titolare trasmetterà direttamente i Suoi dati personali ad un altro titolare del trattamento (ove e nella misura in cui ciò sia tecnicamente fattibile).</p><p><strong>Diritto di opposizione (art. 21 Regolamento)</strong></p><p>Lei potrà esercitare il diritto di opposizione, per motivi connessi alla Sua situazione particolare, nel caso in cui il Titolare stia trattando i Suoi dati personali sulla base di un interesse legittimo del Titolare. In tal caso, il Titolare non tratterà i Suoi dati, salvo che il Titolare possa dimostrare l’esistenza di motivi legittimi che prevalgono sui Suoi interessi.</p><p>Se i Suoi dati sono trattati per finalità di marketing diretto da parte del Titolare, Lei potrà opporsi al trattamento e i dati personali non saranno più oggetto di trattamento per tali finalità da parte del Titolare.</p><p><strong>Diritto di proporre reclamo all’autorità competente (art. 77 Regolamento)</strong></p><p>Qualora ritenesse che il trattamento che La riguarda violi il Regolamento, il diritto di proporre reclamo a un’Autorità di controllo:</p><p>• nello Stato membro in cui risiede abitualmente;</p><p>• in quello in cui lavora; oppure</p><p>• in quello in cui si è verificata la presunta violazione.</p><p><em>Milano, 24/05/2018</em></p><p><strong>ANALYTICS</strong></p><p>Questo sito web utilizza Google Analytics, servizio di analisi web fornito da Google Inc. Google Analytics utilizza dei cookies, che sono file di testo che vengono depositati sul computer del navigatore per consentire al sito web di analizzare come gli utenti utilizzano il sito. Le informazioni generate dal cookie sull’utilizzo del sito web da parte dell’utente, compreso il suo indirizzo IP, verranno trasmesse e depositate presso i server di Google negli Stati Uniti. Google utilizzerà queste informazioni allo scopo di tracciare e esaminare l’utilizzo del sito web, compilare report sulle attività del sito web per gli operatori del sito web e fornire altri servizi relativi alle attività del sito web e all’utilizzo di Internet. Google può anche trasferire queste informazioni a terzi ove ciò sia imposto dalla legge o laddove tali terzi trattino le suddette informazioni per conto di Google. Google non assocerà l’indirizzo IP dell’utente a nessun altro dato posseduto da Google. L’utente può rifiutarsi di usare i cookies selezionando l’impostazione appropriata sul proprio browser, ma ciò potrebbe impedirgli di utilizzare tutte le funzionalità di questo sito web. Utilizzando questo sito web, l’utente acconsente al trattamento dei suoi dati da parte di Google per le modalità e i fini sopraindicati.</p></div></div></div></div></div><div id="strict-necesarry-cookies" class="moove-gdpr-tab-main" style="display:none"><h3 class="tab-title">Cookie strettamente necessari</h3><div class="moove-gdpr-tab-main-conent"><p>I&nbsp;<strong>cookie strettamente necessari</strong>&nbsp;dovrebbero essere abilitati in ogni momento in modo da poter salvare le tue&nbsp;<strong>preferenze.&nbsp;</strong></p><div class="moove-gdpr-status-bar "><form><fieldset> <label class="switch"> <span class='gdpr-acc-link'>disable</span> <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies"> <span class="slider round" data-text-enable="Attiva" data-text-disabled="Disattiva"></span> </label></fieldset></form></div><div class="moove-gdpr-tab-main-conent moove-gdpr-strict-warning-message" style="margin-top: 10px;"><div id="gt-res-content"><div id="gt-res-dir-ctr" class="trans-verified-button-small" dir="ltr"><p><span id="result_box" class="" lang="it"><span class="">Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze.</span> <span class="">Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</span></span></p></div></div></div></div></div><div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none"><h3 class="tab-title">Cookie Policy</h3><div class="moove-gdpr-tab-main-conent"><div id="tps_slideContainer_27435" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>La presente cookie policy ha lo scopo di illustrare nello specifico le tipologie di cookies raccolti in ambito pubblicitario, nonché di fornire indicazioni circa le azioni per rifiutare o eliminare gli stessi presenti sul siti web appartenenti al network, se lo si desidera.</p><p>I cookie sono stringhe di testo inviate da un web server (per es. il sito) al browser Internet dell’utente, da quest’ultimo memorizzati automaticamente sul computer dell’utente e rinviati automaticamente al server a ogni occorrenza o successivo accesso al sito.</p><p>Sono presenti due tipologie di cookie (di sessione e persistenti) e possono a loro volta essere nel dettaglio:</p><p>– di “prima parte” quando sono gestiti direttamente dal proprietario e/o responsabile del sito web;<br /> – di “terza parte” quando i cookie sono predisposti e gestiti da responsabili estranei al sito web visitato dall’utente.</p><p>Esistono tre categorie distinte di cookie:</p><p>– Cookie tecnici. Si tratta di cookie indispensabili per il corretto funzionamento del sito e sono utilizzati per gestire le funzioni as esso riservate. La loro disattivazione può compromettere il corretto funzionamento del sito.</p><p>– Cookie di analisi. Sono cookie utilizzati per raccogliere e analizzare i dati di traffico e le modalità di utilizzo del sito in modo anonimo. Questi cookie non identificano l’utente, ma permettono di raccogliere informazioni su quello che l’utente fa nel tempo (per esempio sapere quante volte un utente torna sul sito in un determinato periodo). Tutti questi dati sono da considerare di natura statistica allo scopo, da parte nostra, di poter migliorare la navigabilità del sito e le prestazioni dello stesso. La disattivazione di questi cookie può essere eseguita senza alcuna perdita di funzionalità.</p><p>– Cookie di profilazione: si tratta di cookie utilizzati per identificare (in modo anonimo e non) le preferenze dell’utente e in alcuni casi veicolare allo stesso pubblicità mirata ai propri interessi. Questo sito non utilizza alcun cookie di profilazione “di prima parte” e non è pertanto necessario esprimere il proprio consenso o diniego da parte dell’utente.</p><p>Di default quasi tutti i browser sono impostati per accettare automaticamente i cookie.</p><p>Per le impostazioni riguardo ai cookie occorre prendere visione delle informative sull’utilizzo di essi sui siti proprietari, attraverso gli indirizzi web che mettiamo a disposizione nell’elenco.</p><p>Si ricorda che per una veloce disattivazione di tali cookie è possibile utilizzare il servizio web all’indirizzo:<br /> <strong>http://www.youronlinechoices.com/it/le-tue-scelte</strong></p><p>Ricordiamo che la disabilitazione dei cookie di terze parti non pregiudica in alcun modo la navigazione all’interno del nostro sito.</p><p>Di seguito l’elenco dei cookie pubblicitari di terze parti che possono essere inviati agli utenti:</p><p><strong>Doubleclick</strong><br /> Tipologia: advertising<br /> http://www.google.com/policies/technologies/ads/<br /> http://www.google.com/ads/preferences</p><p><strong>Krux</strong><br /> Tipologia: advertising<br /> http://www.krux.com/privacy/</p></div></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">Attiva tutto</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button></div></div></div><div class="moove-clearfix"></div></div></div> <script type="text/javascript" defer src="https://rumors.it/wp-content/cache/autoptimize/js/autoptimize_576da01ce0e472f70018884b88988649.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>