<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://rumors.it/xmlrpc.php"><link media="all" href="https://rumors.it/wp-content/cache/autoptimize/css/autoptimize_e310ad09dd1969df495c1fc61fd13056.css" rel="stylesheet" /><title>Chiara Ferragni, Dua Lipa e Fedez: tra tamponi e pop star</title><meta name="description" content="Chiara Ferragni conduce una vita invidiabile e caotica. Negli ultimi anni si è divisa tra la California e l&#039;Italia, e ha avuto l&#039;opportunità di conoscere volti noti di ogni settore dell&#039;intrattenimento. Una delle sue amicizie social che ha fatto più scalpore tra i fan del gentil sesso? Quella con Dua Lipa."/><meta name="news_keywords" content="gossip, tv, musica, cinema, spettacolo, vip" /><meta name="original-source" content="https://rumors.it/notizie/112733/chiara-ferragni-dua-lipa.htm" /><link rel="canonical" href="https://rumors.it/notizie/112733/chiara-ferragni-dua-lipa.htm" /><link rel="next" href="https://rumors.it/notizie/112733/chiara-ferragni-dua-lipa.htm/2" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Chiara Ferragni, Dua Lipa e Fedez: tra tamponi e pop star" /><meta property="og:description" content="Chiara Ferragni conduce una vita invidiabile e caotica. Negli ultimi anni si è divisa tra la California e l&#039;Italia, e ha avuto l&#039;opportunità di conoscere volti noti di ogni settore dell&#039;intrattenimento. Una delle sue amicizie social che ha fatto più scalpore tra i fan del gentil sesso? Quella con Dua Lipa." /><meta property="og:url" content="https://rumors.it/notizie/112733/chiara-ferragni-dua-lipa.htm" /><meta property="og:site_name" content="Rumors.it" /><meta property="article:publisher" content="https://www.facebook.com/rumors.it" /><meta property="article:section" content="Gossip" /><meta property="article:published_time" content="2020-08-23T12:27:14+02:00" /><meta property="og:image" content="https://rumors.it/wp-content/uploads/2020/07/112134920_674548286433703_4323044833695286327_n-e1595590552808.jpg" /><meta property="og:image:secure_url" content="https://rumors.it/wp-content/uploads/2020/07/112134920_674548286433703_4323044833695286327_n-e1595590552808.jpg" /><meta property="og:image:width" content="1079" /><meta property="og:image:height" content="721" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Chiara Ferragni conduce una vita invidiabile e caotica. Negli ultimi anni si è divisa tra la California e l&#039;Italia, e ha avuto l&#039;opportunità di conoscere volti noti di ogni settore dell&#039;intrattenimento. Una delle sue amicizie social che ha fatto più scalpore tra i fan del gentil sesso? Quella con Dua Lipa." /><meta name="twitter:title" content="Chiara Ferragni, Dua Lipa e Fedez: tra tamponi e pop star" /><meta name="twitter:site" content="@redazionerumors" /><meta name="twitter:image" content="https://rumors.it/wp-content/uploads/2020/07/112134920_674548286433703_4323044833695286327_n-e1595590552808.jpg" /><meta name="twitter:creator" content="@redazionerumors" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/rumors.it\/","sameAs":["https:\/\/www.facebook.com\/rumors.it","https:\/\/www.instagram.com\/rumors.it\/","https:\/\/www.linkedin.com\/company\/rumors.it","http:\/\/www.youtube.com\/user\/redazionerumors","https:\/\/twitter.com\/redazionerumors"],"@id":"#organization","name":"Rumors.it","logo":"https:\/\/rumors.it\/wp-content\/uploads\/2017\/03\/Rumors-logo.png"}</script> <link rel='dns-prefetch' href='//use.fontawesome.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rumors.it &raquo; Feed" href="https://rumors.it/feed" /><link rel="alternate" type="application/rss+xml" title="Rumors.it &raquo; Feed dei commenti" href="https://rumors.it/comments/feed" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	var disableStr = 'ga-disable-UA-7415102-1';
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}
	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}
	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-7415102-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {
				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-bootstrap-pro-fontawesome-cdn-css'  href='https://use.fontawesome.com/releases/v5.1.0/css/all.css' type='text/css' media='all' /> <script type='text/javascript'>var wppas_vbc_upload = {"ajaxurl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php","nonce":"adde2a34d9","remove":"c88880d6c8","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=849f10c914","flash_swf_url":"https:\/\/rumors.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};</script> <script type='text/javascript'>var cfmonitor = {"client_ip":"107.23.218.4","max_clicks":"4","clicks":"0","is_blocked":"0","customclass":"cfmonitor","disablead":"false","currentURL":"\/notizie\/112733\/chiara-ferragni-dua-lipa.htm","debug":"","caching":"1","ajaxurl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php","nonce":"225f450fbf"};</script> <script type='text/javascript'>var wps_statistics_object = {"rest_url":"https:\/\/rumors.it\/wp-json\/","wpnonce":"f3dfdd2a31"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://rumors.it/wp-content/themes/rumors/inc/assets/js/html5.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://rumors.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rumors.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rumors.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://rumors.it/?p=158541' /><link rel="alternate" type="application/json+oembed" href="https://rumors.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frumors.it%2Fnotizie%2F112733%2Fchiara-ferragni-dua-lipa.htm" /><link rel="alternate" type="text/xml+oembed" href="https://rumors.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frumors.it%2Fnotizie%2F112733%2Fchiara-ferragni-dua-lipa.htm&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.9.0" /> <script data-ad-client="ca-pub-7299001296647792" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="google-site-verification" content="Y_7jLpIN4FWrbgFPVs7ge2w9wolPU119B5hfce3xjVA" /> <script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.1.0"></script> <meta property="fb:pages" content="184227284929332" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7299001296647792",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="icon" href="https://rumors.it/wp-content/uploads/2019/05/cropped-marchio-rumors1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://rumors.it/wp-content/uploads/2019/05/cropped-marchio-rumors1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://rumors.it/wp-content/uploads/2019/05/cropped-marchio-rumors1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://rumors.it/wp-content/uploads/2019/05/cropped-marchio-rumors1-270x270.jpg" /></head><body data-rsssl=1 class="post-template-default single single-post postid-158541 single-format-standard group-blog"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header navbar-static-top navbar-light" role="banner"><div class="container"><nav class="navbar navbar-expand-xl p-0"><div class="navbar-brand"> <a href="https://rumors.it/"> <img class="lazyload"   src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rumors.it/wp-content/themes/rumors/inc/assets/img/logo.png" alt="Rumors.it"> </a></div> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#main-nav" aria-controls="" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="main-nav" class="collapse navbar-collapse justify-content-end"><ul id="menu-main-menu" class="navbar-nav"><li id="menu-item-27319" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27319"><a title="Gossip" href="https://rumors.it/notizie/category/gossip" class="nav-link">Gossip</a></li><li id="menu-item-27320" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27320"><a title="Televisione" href="https://rumors.it/notizie/category/televisione" class="nav-link">Televisione</a></li><li id="menu-item-27321" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27321"><a title="Musica" href="https://rumors.it/notizie/category/musica" class="nav-link">Musica</a></li><li id="menu-item-27322" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27322"><a title="Cinema" href="https://rumors.it/notizie/category/cinema" class="nav-link">Cinema</a></li><li id="menu-item-27323" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27323"><a title="Personaggi" href="https://rumors.it/notizie/category/personaggi" class="nav-link">Personaggi</a></li><li id="menu-item-27325" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27325"><a title="Interviste" href="https://rumors.it/notizie/category/interviste" class="nav-link">Interviste</a></li><li id="menu-item-27326" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27326"><a title="Motori" href="https://rumors.it/notizie/category/motori" class="nav-link">Motori</a></li><li id="menu-item-27324" class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27324"><a title="Lifestyle" href="https://rumors.it/notizie/category/lifestyle" class="nav-link">Lifestyle</a></li><li id="menu-item-44486" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-44486"><a title="Luxury" href="http://www.luxurypretaporter.it" class="nav-link">Luxury</a></li><li id="menu-item-106591" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-106591"><a title="Tech" href="http://www.innovami.news" class="nav-link">Tech</a></li><li id="menu-item-27293" class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27293"><a title="Home" href="https://rumors.it" class="nav-link">Home</a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><div class="switcher notranslate"><div class="selected"> <a href="#" onclick="return false;"><img class="lazyload"   width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a></div><div class="option"> <a href="#" onclick="doGTranslate('it|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Albanian" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="sq" /> Albanian</a><a href="#" onclick="doGTranslate('it|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Croatian" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Croatian</a><a href="#" onclick="doGTranslate('it|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hindi" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> Hindi</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norwegian" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/no.png" height="16" width="16" alt="no" /> Norwegian</a><a href="#" onclick="doGTranslate('it|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Romanian" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Romanian</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|sl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovenian" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/sl.png" height="16" width="16" alt="sl" /> Slovenian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('it|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a><a href="#" onclick="doGTranslate('it|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl"><img class="lazyload"  data-gt-lazy- width="16" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E" data-src="//rumors.it/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Turkish</a></div></div><div id="google_translate_element2"></div> <script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script> </div></li></ul></div><div class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rumors.it/"> <label> <input type="search" class="search-field form-control" placeholder="Cerca &hellip;" value="" name="s" title="Search for:"> </label> <input type="submit" class="search-submit btn btn-default" value="Cerca"></form></div><div class="social"> <a href="https://www.facebook.com/rumors.it" class="fab fa-facebook"></a> <a href="https://www.instagram.com/rumors.it/" class="fab fa-instagram"></a> <a href="http://www.youtube.com/user/redazionerumors" class="fab fa-youtube"></a> <a href="http://twitter.com/redazionerumors" class="fab fa-twitter"></a> <a href="https://rumors.it/feed" class="fas fa-rss"></a></div></nav></div></header><div id="content" class="site-content"><div class="container"><div class="row"><div class="col-sm-12"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;"><div style="margin: 20px 0px"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="7322428426"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><h1 class="entry-title">Chiara Ferragni e Fedez: tra tamponi e pop star</h1><section id="primary" class="content-area col-sm-12 col-lg-8"><main id="main" class="site-main" role="main"><header class="entry-header"><div class="entry-meta"><div class="float-right" style="font-size:1.8em; line-height: 1"> <a target="_blank" href="https://www.facebook.com/share.php?u=https://rumors.it/notizie/112733/chiara-ferragni-dua-lipa.htm" class="fab fa-facebook-square"></a> <a target="_blank" href="http://www.twitter.com/share?text=Chiara+Ferragni+e+Fedez%3A+tra+tamponi+e+pop+star&url=https://rumors.it/notizie/112733/chiara-ferragni-dua-lipa.htm" class="fab fa-twitter-square"></a> <a target="_blank" href="https://pinterest.com/pin/create/link/?url=https://rumors.it/notizie/112733/chiara-ferragni-dua-lipa.htm&description=Chiara+Ferragni+e+Fedez%3A+tra+tamponi+e+pop+star" class="fab fa-pinterest-square"></a></div> <span class="label"><a href="https://rumors.it/notizie/category/gossip" rel="category tag">Gossip</a></span> | 23 Agosto 2020</div></header><article id="post-158541" class="post-158541 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip"><div class="post-thumbnail"><figure class="wp-caption alignnone"><img   width="1000" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20600%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/07/112134920_674548286433703_4323044833695286327_n-e1595590552808-1000x600.jpg" class="img-fluid lazyload"><figcaption class="wp-caption-text">Instagram</figcaption></figure></div><div class="entry-content"><div id="tps_nav_upper_158541" class="theiaPostSlider_nav _right fontTheme _upper _slide_number_0"><div class="_buttons"><span class="_button _prev _another_post _disabled"><span class="_1"></span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-left"></span></span><span class="_3">Indietro</span></span><span class="_text">1 of 15</span><a rel="next" href="https://rumors.it/notizie/112733/chiara-ferragni-dua-lipa.htm/2" class="_button _next"><span class="_1">Avanti</span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-right"></span></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div id="tps_slideContainer_158541" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p></p><h4>Tra gli auguri a Dua Lipa e l&#8217;emergenza Coronavirus</h4><p><span id="more-158541"></span>Chiara Ferragni conduce una vita invidiabile e caotica. Negli ultimi anni si è divisa tra la California e l&#8217;Italia, e ha avuto l&#8217;opportunità di partecipare a moltissimi eventi e di conoscere volti noti di ogni settore dell&#8217;intrattenimento. Una delle sue amicizie social che ha fatto più scalpore tra i fan del gentil sesso? Sicuramente quella con Dua Lipa.</p><div class="quads-location quads-ad9" id="quads-ad9" style="float:left;margin:0px 0px 0px 0;"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/116441/tag"></script> </div><p>Le due belle ragazze, infatti, si sono incontrate in passato e tra le due c&#8217;è stata subito della simpatia. A dimostrazione di ciò nelle scorse ore l&#8217;influencer e imprenditrice digitale e il marito, il rapper Fedez, hanno voluto augurare alla sexy pop star un buon venticinquesimo compleanno tirando fuori tutte le foto insieme e, chicca delle chicche, anche quella in cui Dua, che ai tempi portava ancora il suo iconico caschetto nero, teneva in braccio loro figlio, Leone.</p><p><a href="https://rumors.it/notizie/112725/famiglia-reale-inglese-news.htm" target="_blank" rel="noopener noreferrer"><strong>Tutti i soprannomi della famiglia reale inglese | SCOPRI</strong></a></p><figure id="attachment_158545" aria-describedby="caption-attachment-158545" style="width: 1600px" class="wp-caption alignnone"><img  class="size-full wp-image-158545 lazyload"  width="1600" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201600%201266%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/08/Schermata-2020-08-23-alle-12.14.14-min.jpg" alt="" width="1600" height="1266" data-srcset="https://rumors.it/wp-content/uploads/2020/08/Schermata-2020-08-23-alle-12.14.14-min.jpg 1600w, https://rumors.it/wp-content/uploads/2020/08/Schermata-2020-08-23-alle-12.14.14-min-300x237.jpg 300w, https://rumors.it/wp-content/uploads/2020/08/Schermata-2020-08-23-alle-12.14.14-min-1024x810.jpg 1024w, https://rumors.it/wp-content/uploads/2020/08/Schermata-2020-08-23-alle-12.14.14-min-768x608.jpg 768w, https://rumors.it/wp-content/uploads/2020/08/Schermata-2020-08-23-alle-12.14.14-min-1536x1215.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption id="caption-attachment-158545" class="wp-caption-text">Foto: Instagram</figcaption></figure><p><a href="https://rumors.it/notizie/112719/elisabetta-gregoracci-instagram.htm" target="_blank" rel="noopener noreferrer"><strong>Elisabetta Gregoraci sexy sirena a bordo piscina | CLICCA QUI</strong></a></p><div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:5px 0 5px 0;text-align:center;"></div><p>In questo momento Chiara Ferragni, Fedez e Leone si trovano in Sardegna, dove soggiornano in una villa con alcuni loro amici. Nelle scorse settimane, con l&#8217;intensificarsi dei casi di Coronavirus in tutta Italia, i due sono stati invasi da mille domande sul tema a cui hanno risposto con dovizia di particolari.</p><p><a href="https://rumors.it/notizie/112724/the-crown-stagione-4.htm" target="_blank" rel="noopener noreferrer"><strong>The Crown torna su Netflix | SCOPRI</strong></a></p><p>Fedez, nello specifico, ha voluto scrivere: &#8220;Questa estate abbiamo evitato di frequentare discoteche e luoghi troppo affollati, ho rifiutato diverse serate in cui mi hanno proposto di cantare per un mio personale scrupolo. Vista la situazione esplosa in questi giorni abbiamo deciso di sottoporci al tampone ospiti e Leo compresi. Fortunatamente stiamo bene&#8221;.</p><p>P.L.</p><p>&nbsp;</p><figure id="attachment_153498" aria-describedby="caption-attachment-153498" style="width: 1080px" class="wp-caption alignnone"><img  class="size-full wp-image-153498 lazyload"  width="1080" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201080%20722%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/07/110055172_3636427009718325_3974705587430232722_n-e1595493412688.jpg" alt="Fedez ultime notizie" width="1080" height="722" data-srcset="https://rumors.it/wp-content/uploads/2020/07/110055172_3636427009718325_3974705587430232722_n-e1595493412688.jpg 1080w, https://rumors.it/wp-content/uploads/2020/07/110055172_3636427009718325_3974705587430232722_n-e1595493412688-300x201.jpg 300w, https://rumors.it/wp-content/uploads/2020/07/110055172_3636427009718325_3974705587430232722_n-e1595493412688-1024x685.jpg 1024w, https://rumors.it/wp-content/uploads/2020/07/110055172_3636427009718325_3974705587430232722_n-e1595493412688-768x513.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /><figcaption id="caption-attachment-153498" class="wp-caption-text">Foto: da instagram</figcaption></figure><p><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:0px 0 0px 0;text-align:center;"><div id="M120941ScriptRootC334073"></div> <script src="https://jsc.mgid.com/r/u/rumors.it.334073.js" async></script> </div></div></div><div id="tps_nav_lower_158541" class="theiaPostSlider_nav _right fontTheme _lower _slide_number_0"><div class="_buttons"><span class="_button _prev _another_post _disabled"><span class="_1"></span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-left"></span></span><span class="_3">Indietro</span></span><span class="_text">1 of 15</span><a rel="next" href="https://rumors.it/notizie/112733/chiara-ferragni-dua-lipa.htm/2" class="_button _next"><span class="_1">Avanti</span><span class="_2" ><span aria-hidden="true" class="tps-icon-chevron-circle-right"></span></span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_158541","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":15,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Indietro","nextText":"Avanti","buttonWidth":"0","buttonWidth_post":"0","postUrl":"https:\/\/rumors.it\/notizie\/112733\/chiara-ferragni-dua-lipa.htm","postId":158541,"refreshAds":false,"refreshAdsEveryNSlides":"1","adRefreshingMechanism":"javascript","ajaxUrl":"https:\/\/rumors.it\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":"0","hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}'
 data-theiaPostSlider-onChangeSlide='""'></div></div><footer class="entry-footer"></footer><div><div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:5px 0 5px 0;text-align:center;"></div><div class="crp_related  "><div class="header"><h1>Articoli correlati</h1></div><div class="row"><div class="col-sm-4 mb-5"><a href="https://rumors.it/notizie/111777/chiara-ferragni-e-fedez-guadagno-instagram.htm"     class="post-150368"><img   width="450" height="270"   width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2019/10/29october-pit4999-e1584961361121-450x270.jpg" class="crp_thumb crp_featured lazyload" alt="Guadagni da capogiro per Chiara Ferragni e Fedez" title="Guadagni da capogiro per Chiara Ferragni e Fedez" data-srcset="https://rumors.it/wp-content/uploads/2019/10/29october-pit4999-e1584961361121-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2019/10/29october-pit4999-e1584961361121-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2019/10/29october-pit4999-e1584961361121-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><span class="crp_title">Guadagni da capogiro per Chiara Ferragni e Fedez</span></a></div><div class="col-sm-4 mb-5"><a href="https://rumors.it/notizie/111374/fedez-ferragni-foto-cappella-sistina.htm"     class="post-143579"><img   width="450" height="270"   width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/06/fedez3-e1592472555323-450x270.jpg" class="crp_thumb crp_featured lazyload" alt="Chiara Ferragni e Fedez nella bufera... di nuovo" title="Chiara Ferragni e Fedez nella bufera... di nuovo" data-srcset="https://rumors.it/wp-content/uploads/2020/06/fedez3-e1592472555323-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2020/06/fedez3-e1592472555323-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2020/06/fedez3-e1592472555323-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><span class="crp_title">Chiara Ferragni e Fedez nella bufera... di nuovo</span></a></div><div class="col-sm-4 mb-5"><a href="https://rumors.it/notizie/112134/fedez-ultime-notizie.htm"     class="post-153476"><img   width="450" height="270"   width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/07/fedez-1-e1594117264636-450x270.jpg" class="crp_thumb crp_featured lazyload" alt="Fedez in formato &quot;Chiara Ferragni&quot; per lo show di Dior" title="Fedez in formato &quot;Chiara Ferragni&quot; per lo show di Dior" data-srcset="https://rumors.it/wp-content/uploads/2020/07/fedez-1-e1594117264636-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2020/07/fedez-1-e1594117264636-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2020/07/fedez-1-e1594117264636-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><span class="crp_title">Fedez in formato "Chiara Ferragni" per lo show di Dior</span></a></div><div class="col-sm-4 mb-5"><a href="https://rumors.it/notizie/111619/chiara-ferragni-cane-matilda.htm"     class="post-148920"><img   width="450" height="270"   width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/06/ferragni-1-450x270.jpg" class="crp_thumb crp_featured lazyload" alt="Chiara Ferragni e Fedez in lacrime: &quot;Il nostro cane ha un tumore&quot;" title="Chiara Ferragni e Fedez in lacrime: &quot;Il nostro cane ha un tumore&quot;" data-srcset="https://rumors.it/wp-content/uploads/2020/06/ferragni-1-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2020/06/ferragni-1-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2020/06/ferragni-1-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><span class="crp_title">Chiara Ferragni e Fedez in lacrime: "Il nostro cane ha un tumore"</span></a></div><div class="col-sm-4 mb-5"><a href="https://rumors.it/notizie/112273/chiara-ferragni-la-cellulite-eccola.htm"     class="post-154658"><img   width="450" height="270"   width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/07/116519839_293941628383815_5067622084218065629_n-e1596097529946-450x270.jpg" class="crp_thumb crp_featured lazyload" alt="Chiara Ferragni una di noi! “La cellulite? Eccola...”" title="Chiara Ferragni una di noi! “La cellulite? Eccola...”" data-srcset="https://rumors.it/wp-content/uploads/2020/07/116519839_293941628383815_5067622084218065629_n-e1596097529946-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2020/07/116519839_293941628383815_5067622084218065629_n-e1596097529946-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2020/07/116519839_293941628383815_5067622084218065629_n-e1596097529946-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><span class="crp_title">Chiara Ferragni una di noi! “La cellulite? Eccola...”</span></a></div><div class="col-sm-4 mb-5"><a href="https://rumors.it/notizie/110964/fedez-jennifer-aniston-like-reazione-chiara.htm"     class="post-140270"><img   width="450" height="270"   width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/04/IMG_DC7323F5585A-1-e1590586935516-450x270.jpg" class="crp_thumb crp_featured lazyload" alt="Fedez: &quot;Jennifer Aniston ha messo like al post&quot;, la reazione di Chiara..." title="Fedez: &quot;Jennifer Aniston ha messo like al post&quot;, la reazione di Chiara..." data-srcset="https://rumors.it/wp-content/uploads/2020/04/IMG_DC7323F5585A-1-e1590586935516-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2020/04/IMG_DC7323F5585A-1-e1590586935516-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2020/04/IMG_DC7323F5585A-1-e1590586935516-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><span class="crp_title">Fedez: "Jennifer Aniston ha messo like al post", la reazione di Chiara...</span></a></div><div class="col-sm-4 mb-5"><a href="https://rumors.it/notizie/111865/chiara-ferragni-hater.htm"     class="post-151191"><img   width="450" height="270"   width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/04/chiara-ferragni-1-e1594396122985-450x270.jpg" class="crp_thumb crp_featured lazyload" alt="Chiara Ferragni: la sua mitica risposta a un hater" title="Chiara Ferragni: la sua mitica risposta a un hater" data-srcset="https://rumors.it/wp-content/uploads/2020/04/chiara-ferragni-1-e1594396122985-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2020/04/chiara-ferragni-1-e1594396122985-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2020/04/chiara-ferragni-1-e1594396122985-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><span class="crp_title">Chiara Ferragni: la sua mitica risposta a un hater</span></a></div><div class="col-sm-4 mb-5"><a href="https://rumors.it/notizie/111741/chiara-ferragni-instagram.htm"     class="post-150084"><img   width="450" height="270"   width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/07/ferragni-1-e1594030261981-450x270.jpg" class="crp_thumb crp_featured lazyload" alt="Chiara Ferragni: sexy più che mai.. &quot;infiamma&quot; i follower" title="Chiara Ferragni: sexy più che mai.. &quot;infiamma&quot; i follower" data-srcset="https://rumors.it/wp-content/uploads/2020/07/ferragni-1-e1594030261981-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2020/07/ferragni-1-e1594030261981-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2020/07/ferragni-1-e1594030261981-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><span class="crp_title">Chiara Ferragni: sexy più che mai.. "infiamma" i follower</span></a></div><div class="col-sm-4 mb-5"><a href="https://rumors.it/notizie/111076/chiara-ferragni-instagram-floyd.htm"     class="post-141048"><img   width="450" height="270"   width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/03/chiara-ferragni-01-e1591183805506-450x270.jpg" class="crp_thumb crp_featured lazyload" alt="Pollice in giù per Chiara Ferragni: ecco la sua risposta" title="Pollice in giù per Chiara Ferragni: ecco la sua risposta" data-srcset="https://rumors.it/wp-content/uploads/2020/03/chiara-ferragni-01-e1591183805506-450x270.jpg 450w, https://rumors.it/wp-content/uploads/2020/03/chiara-ferragni-01-e1591183805506-1000x600.jpg 1000w, https://rumors.it/wp-content/uploads/2020/03/chiara-ferragni-01-e1591183805506-150x90.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><span class="crp_title">Pollice in giù per Chiara Ferragni: ecco la sua risposta</span></a></div></div><div class="crp_clear"></div></div><div class="quads-location quads-ad8" id="quads-ad8" style="float:none;margin:0px;"><div id="M120941ScriptRootC325804"><div id="M120941PreloadC325804"> Loading...</div></div></div></div></article></main></section><aside id="secondary" class="widget-area col-sm-12 col-lg-4" role="complementary"><section><section id="text-32" class="widget widget_text"><div class="textwidget"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;"><div style="margin: 20px 0px"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="7322428426"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></section><section id="annual_archive_widget-2" class="widget Annual_Archive_Widget"><h3 class="widget-title">30 Giorni di rumors &#8211; l&#8217;archivio del mese</h3> <select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Day</option><option value='https://rumors.it/notizie/2020/08/23'> 23 Agosto 2020 &nbsp;(7)</option><option value='https://rumors.it/notizie/2020/08/22'> 22 Agosto 2020 &nbsp;(9)</option><option value='https://rumors.it/notizie/2020/08/21'> 21 Agosto 2020 &nbsp;(24)</option><option value='https://rumors.it/notizie/2020/08/20'> 20 Agosto 2020 &nbsp;(27)</option><option value='https://rumors.it/notizie/2020/08/19'> 19 Agosto 2020 &nbsp;(26)</option><option value='https://rumors.it/notizie/2020/08/18'> 18 Agosto 2020 &nbsp;(28)</option><option value='https://rumors.it/notizie/2020/08/17'> 17 Agosto 2020 &nbsp;(23)</option><option value='https://rumors.it/notizie/2020/08/16'> 16 Agosto 2020 &nbsp;(12)</option><option value='https://rumors.it/notizie/2020/08/15'> 15 Agosto 2020 &nbsp;(12)</option><option value='https://rumors.it/notizie/2020/08/14'> 14 Agosto 2020 &nbsp;(19)</option><option value='https://rumors.it/notizie/2020/08/13'> 13 Agosto 2020 &nbsp;(17)</option><option value='https://rumors.it/notizie/2020/08/12'> 12 Agosto 2020 &nbsp;(21)</option><option value='https://rumors.it/notizie/2020/08/11'> 11 Agosto 2020 &nbsp;(22)</option><option value='https://rumors.it/notizie/2020/08/10'> 10 Agosto 2020 &nbsp;(17)</option><option value='https://rumors.it/notizie/2020/08/09'> 9 Agosto 2020 &nbsp;(14)</option><option value='https://rumors.it/notizie/2020/08/08'> 8 Agosto 2020 &nbsp;(12)</option><option value='https://rumors.it/notizie/2020/08/07'> 7 Agosto 2020 &nbsp;(18)</option><option value='https://rumors.it/notizie/2020/08/06'> 6 Agosto 2020 &nbsp;(20)</option><option value='https://rumors.it/notizie/2020/08/05'> 5 Agosto 2020 &nbsp;(21)</option><option value='https://rumors.it/notizie/2020/08/04'> 4 Agosto 2020 &nbsp;(23)</option><option value='https://rumors.it/notizie/2020/08/03'> 3 Agosto 2020 &nbsp;(25)</option><option value='https://rumors.it/notizie/2020/08/02'> 2 Agosto 2020 &nbsp;(11)</option><option value='https://rumors.it/notizie/2020/08/01'> 1 Agosto 2020 &nbsp;(9)</option><option value='https://rumors.it/notizie/2020/07/31'> 31 Luglio 2020 &nbsp;(21)</option><option value='https://rumors.it/notizie/2020/07/30'> 30 Luglio 2020 &nbsp;(23)</option><option value='https://rumors.it/notizie/2020/07/29'> 29 Luglio 2020 &nbsp;(30)</option><option value='https://rumors.it/notizie/2020/07/28'> 28 Luglio 2020 &nbsp;(24)</option><option value='https://rumors.it/notizie/2020/07/27'> 27 Luglio 2020 &nbsp;(20)</option><option value='https://rumors.it/notizie/2020/07/26'> 26 Luglio 2020 &nbsp;(5)</option><option value='https://rumors.it/notizie/2020/07/25'> 25 Luglio 2020 &nbsp;(9)</option> </select></section><div class="header"><h1>Top 3</h1></div><div class="col-sm-12"><div ><a href="https://rumors.it/notizie/112728/jessica-aidi-fidanzata-verratti-instagram.htm"><img  class="img-fluid lazyload"  width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/08/118129246_3052005808260732_3369846682773959987_n-e1598016423709-450x270.jpg" alt="Jessica Aidi: vi presentiamo la sexy fidanzata di Marco Verratti"></a></div><div ><h2><a href="https://rumors.it/notizie/112728/jessica-aidi-fidanzata-verratti-instagram.htm">Jessica Aidi: vi presentiamo la sexy fidanzata di Marco Verratti</a></h2></div></div><div class="col-sm-12"><div ><a href="https://rumors.it/notizie/112719/elisabetta-gregoraci-instagram.htm"><img  class="img-fluid lazyload"  width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/08/Schermata-2020-08-21-alle-17.43.42-min-450x270.jpg" alt="Elisabetta Gregoraci, sexy sirena a bordo piscina"></a></div><div ><h2><a href="https://rumors.it/notizie/112719/elisabetta-gregoraci-instagram.htm">Elisabetta Gregoraci, sexy sirena a bordo piscina</a></h2></div></div><div class="col-sm-12"><div ><a href="https://rumors.it/notizie/112725/famiglia-reale-inglese-news.htm"><img  class="img-fluid lazyload"  width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/06/regina-elisabetta-principe-filippo-450x270.jpg" alt="Tutti i soprannomi della Famiglia Reale inglese"></a></div><div ><h2><a href="https://rumors.it/notizie/112725/famiglia-reale-inglese-news.htm">Tutti i soprannomi della Famiglia Reale inglese</a></h2></div></div><section id="text-39" class="widget widget_text"><div class="textwidget"><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="6331208606"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><div class="header"><h1>Zoom</h1></div><div class="col-sm-12"><div ><a href="https://rumors.it/notizie/112556/wanda-nara-instagram-selfie.htm"><img  class="img-fluid lazyload"  width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/08/117293893_190716112409936_3245455910904973053_n-e1597400892360-450x270.jpg" alt="Wanda Nara allo specchio: sotto il vestito niente (e si vede)"></a></div><div ><h2><a href="https://rumors.it/notizie/112556/wanda-nara-instagram-selfie.htm">Wanda Nara allo specchio: sotto il vestito niente (e si vede)</a></h2></div></div><div class="col-sm-12"><div ><a href="https://rumors.it/notizie/112535/de-lellis-damante-crisi-2.htm"><img  class="img-fluid lazyload"  width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/05/giulia-de-lellis-02-450x270.jpg" alt="Giulia De Lellis in compagnia di un altro uomo..."></a></div><div ><h2><a href="https://rumors.it/notizie/112535/de-lellis-damante-crisi-2.htm">Giulia De Lellis in compagnia di un altro uomo...</a></h2></div></div><div class="col-sm-12"><div ><a href="https://rumors.it/notizie/112537/marica-pellegrinelli-topless.htm"><img  class="img-fluid lazyload"  width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/04/marica-pellegrinelli-twinset-74th-annual-venice-film-festival-red-carpet-3-e1597312561662-450x270.jpg" alt="Marica Pellegrinelli hot a Maiorca... resta in topless"></a></div><div ><h2><a href="https://rumors.it/notizie/112537/marica-pellegrinelli-topless.htm">Marica Pellegrinelli hot a Maiorca... resta in topless</a></h2></div></div><section id="adswidget10-quick-adsense-reloaded-3" class="widget quads-ad10_widget"><div id="quads-ad10_widget"><center><div id="M120941ScriptRootC898512"></div> <script src="https://jsc.mgid.com/r/u/rumors.it.898512.js" async></script> </center></div></section><section id="text-35" class="widget widget_text"><div class="textwidget"><div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7299001296647792"
 data-ad-slot="5831604000"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section><section id="text-38" class="widget widget_text"><div class="textwidget"><p><center><a href="http://www.youtube.com/user/redazionerumors" target="_blank" rel="noopener noreferrer"><img  class="center size-full wp-image-86958 lazyload"  width="240" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%2058%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2019/02/logo-channel-rumors-side.png" alt="" width="240" height="58" /></a><br /> <iframe class="lazyload"  data-src="https://www.youtube.com/embed/videoseries?list=PLX5WyxjuHgK0Hw1Sz8zSjI6xCBjS9MixZ&amp;showinfo=0" frameborder="0" allowfullscreen=""></iframe></center></p></div></section><section id="text-22" class="widget widget_text"><div class="textwidget"><p><center><a href="http://www.flexworking.it" target="_blank" rel="noopener noreferrer"><img  class="aligncenter wp-image-125270 size-full lazyload"  width="300" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/02/banner-flexworking-2020.png" alt="" width="300" height="300" /></a></center></p></div></section><div class="header"><h1>Interviste</h1></div><div class="col-sm-12"><div ><a href="https://rumors.it/notizie/112542/ale-anguissola-intervista.htm"><img  class="img-fluid lazyload"  width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/08/rsz_ale_anguissola-46-450x270.jpg" alt="Ale Anguissola, Penso che ti Penso: “Un dialogo che avvicina due mondi”"></a></div><div ><h2><a href="https://rumors.it/notizie/112542/ale-anguissola-intervista.htm">Ale Anguissola, Penso che ti Penso: “Un dialogo che avvicina due mondi”</a></h2></div></div><div class="col-sm-12"><div ><a href="https://rumors.it/notizie/112431/neno-intervista.htm"><img  class="img-fluid lazyload"  width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/07/unnamed-4-e1596790777514-450x270.jpg" alt="Neno fa il botto: dal talent Amici 2019 al Festival di Castrocaro 2020"></a></div><div ><h2><a href="https://rumors.it/notizie/112431/neno-intervista.htm">Neno fa il botto: dal talent Amici 2019 al Festival di Castrocaro 2020</a></h2></div></div><div class="col-sm-12"><div ><a href="https://rumors.it/notizie/112404/francesco-sgro-intervista.htm"><img  class="img-fluid lazyload"  width="450" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20450%20270%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/07/Sgro_1_ph-Luca-Notarfrancesco-e1596397929892-450x270.jpg" alt="Francesco Sgrò: l'atteso esordio del "cantautore domestico""></a></div><div ><h2><a href="https://rumors.it/notizie/112404/francesco-sgro-intervista.htm">Francesco Sgrò: l'atteso esordio del "cantautore domestico"</a></h2></div></div><section id="text-37" class="widget widget_text"><div class="textwidget"><p><a href="http://www.radiomilano1602.it" target="_blank" rel="noopener noreferrer"><img  class="aligncenter wp-image-125264 size-full lazyload"  width="300" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E" data-src="https://rumors.it/wp-content/uploads/2020/02/banner-radio-milano-1602.png" alt="" width="300" height="300" /></a></p></div></section></section></aside></div></div></div><footer id="colophon" class="site-footer navbar-light" role="contentinfo"><div class="container"><div class="row"><div class="col-sm-2 p-4 text-center text-sm-left"><img class="lazyload"   src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rumors.it/wp-content/themes/rumors/inc/assets/img/logoF.png"></div><div class="col-sm-8 p-4 text-center"> Quotidiano digitale di spettacolo e intrattenimento fondato nel 2005<br> ® Rumors.it è un marchio registrato di ToBiz Milano - P.I.02358520548<br> Rumors.it - testata giornalistica registrata N.1/2008 R.P. Trib.PG del 12/01/2008<br> Redazione: Via Cerva 20, Milano | Tel. 02.87226968 | <a href="mailto:redazione@rumors.it">redazione@rumors.it</a><br> Copyright © Rumors.it - Vietata la riproduzione, tutti i diritti sono riservati</div><div class="col-sm-2 p-4 text-center text-sm-right"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="navbar-nav"><li id="menu-item-75278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75278"><a href="https://rumors.it/staff/">Redazione</a></li><li id="menu-item-75284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75284"><a href="https://rumors.it/team/">Company</a></li><li id="menu-item-75279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75279"><a href="https://rumors.it/collaborazioni/">Collaborazioni</a></li><li id="menu-item-75280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75280"><a href="https://rumors.it/informativa-cookies/">Cookies</a></li><li id="menu-item-75281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75281"><a href="https://rumors.it/privacy/">Privacy</a></li></ul></div></div><div class="col-sm-12 p-4 text-center"><h3>Partner di</h3></div><div class="col-sm-2 p-4 text-center align-middle"><a href="http://www.tobiz.it/"><img class="lazyload"   src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rumors.it/wp-content/themes/rumors/inc/assets/img/toBiz.png"></a></div><div class="col-sm-2 p-4 text-center align-middle"><a href="http://www.flexworking.it/"><img class="lazyload"   src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rumors.it/wp-content/themes/rumors/inc/assets/img/flexworking.png"></a></div><div class="col-sm-2 p-4 text-center align-middle"><a href="http://www.luxurypretaporter.it/"><img class="lazyload"   src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rumors.it/wp-content/themes/rumors/inc/assets/img/luxury-pret-a-porter.png"></a></div><div class="col-sm-2 p-4 text-center align-middle"><a href="http://www.innovami.news"><img class="lazyload"   src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rumors.it/wp-content/themes/rumors/inc/assets/img/innovami.png"></a></div><div class="col-sm-2 p-4 text-center align-middle"><a href="http://www.radiomilano1602.it"><img class="lazyload"   src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rumors.it/wp-content/themes/rumors/inc/assets/img/radio.png"></a></div><div class="col-sm-2 p-4 text-center align-middle"><a href="http://www.radiomilano.international"><img class="lazyload"   src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://rumors.it/wp-content/themes/rumors/inc/assets/img/radiomilano.png"></a></div></div></div></footer></div> <a rel="nofollow" style="display:none;" href="https://rumors.it/?blackhole=57524865ac">Do NOT follow this link or you will be banned from the site!</a><div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><div data-theiaStickySidebar-sidebarSelector='"#sidebar-wrap"'
 data-theiaStickySidebar-options='{"containerSelector":".archive-list-out","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#sidebar-wrap"'
 data-theiaStickySidebar-options='{"containerSelector":"#content-wrap","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' data-cfasync='true' async='async'></script> <script defer src="https://rumors.it/wp-content/cache/autoptimize/js/autoptimize_475386b3c64fd625eb99a3ba27ebbf01.js"></script></body></html>